Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] panne d'allumage sur yakumo 17sli
Aller à la page: 1, 2  >

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Informatique -> Moniteur
Sujet précédent :: Sujet suivant  
Auteur Message
steph36
Régulier
Régulier

Hors ligne

Inscrit le: 05 Avr 2013
Messages: 228
Localisation: chateauroux
Masculin Balance (23sep-22oct)

MessagePosté le: Mar 19 Aoû - 16:23 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

hello à tous, de retour sur le forum pour une panne d'allumage de rétroeclairage sur un ecran lcd yakumo 17 sli, à l'allumage l'ecran s'allume 2s puis s'éteint, démontage, test avec un autre dalle, même symptomes donc le problème ne vient pas de la dalle, les platines sont visuellement ok, remplacement de tous les chimiques, pareil, remplacement des deux condensateurs hautes tensions 18J 3kv, mêmes symptomes, donc je ne sais plus quoi penser, peut être les transfos d'inverter, un pti coup de main me serait utile,



merci!!!
_________________
steph36


Dernière édition par steph36 le Lun 22 Déc - 11:03 (2014); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mar 19 Aoû - 16:23 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
steph36
Régulier
Régulier

Hors ligne

Inscrit le: 05 Avr 2013
Messages: 228
Localisation: chateauroux
Masculin Balance (23sep-22oct)

MessagePosté le: Lun 13 Oct - 19:19 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

up!
_________________
steph36


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Jeu 16 Oct - 11:02 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

Bonjour,

Test les transfos d'inverter. J'ai eu le cas récemment. Dis nous.

Cdt
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
steph36
Régulier
Régulier

Hors ligne

Inscrit le: 05 Avr 2013
Messages: 228
Localisation: chateauroux
Masculin Balance (23sep-22oct)

MessagePosté le: Jeu 13 Nov - 13:06 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant





Bonjour, le problème c'est que je ne sais pas trop ou poser mes pointes de test???
_________________
steph36


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Dim 30 Nov - 22:44 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

Confis cette réparation à un homme de l'art.

Cdt
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
steph36
Régulier
Régulier

Hors ligne

Inscrit le: 05 Avr 2013
Messages: 228
Localisation: chateauroux
Masculin Balance (23sep-22oct)

MessagePosté le: Mar 2 Déc - 13:41 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

bonjour, mon intéret n'est pas de le faire faire mais de le faire moi même, je pensais que c'était le but de ce forum. de plus si mes transfos sont h.S, je ne trouverai surement pas les mêmes dans le commerce
_________________
steph36


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Mar 2 Déc - 15:59 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

Bonjour,
Je suis surpris de ta réaction vu que tu t'ai répertorié sur le forum comme technicien et en relisant tes postes j'avais l'impression que tu faisais du dépannage .

Cdt
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
steph36
Régulier
Régulier

Hors ligne

Inscrit le: 05 Avr 2013
Messages: 228
Localisation: chateauroux
Masculin Balance (23sep-22oct)

MessagePosté le: Mar 2 Déc - 18:37 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

bonjour, désolé si j'ai été discourtois, j'effectue des réparations en tant qu'amateur, je ne suis pas professionnel et de ce fait j'ai j'en convient des lacunes que je souhaite combler.
je remercie tout ceux qui font de ce forum une source importante d'information pour moi et tous les amateurs. encore désolé si je vous ai froissé.
pour ce qui est de la réparation j'ai trouvé une carte de remplacement sur le site http://iccfl.com/ pour moins de 20€
voila, cordialement Wink
_________________
steph36


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Mar 2 Déc - 19:08 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

Ne t'inquiètes pas je ne suis pas froissé quoique à mon age je dirai plissé .
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
steph36
Régulier
Régulier

Hors ligne

Inscrit le: 05 Avr 2013
Messages: 228
Localisation: chateauroux
Masculin Balance (23sep-22oct)

MessagePosté le: Jeu 18 Déc - 13:11 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

bonjour à tous, et bien voila j'ai enfin reçu la platine et évidement elle ne fonctionne pas!!! Evil or Very Mad
du coup je vais tenter de continuer la réparation de l'autre si quelqu'un veut bien m'aider pour tester les transfos d'inverter car je ne sait pas trop ou poser mes pointes de testeur, merci d'avance Smile
_________________
steph36


Revenir en haut
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Jeu 18 Déc - 22:20 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

Bonsoir Steph
Regarde sous chaque transfo coté soudures.
Tu testes:
1/A et tu notes combien
1/B et tu notes
1/C et tu notes
-----
ensuite
2/A et tu notes
2/B et tu notes
2/C et tu notes
comme sur le dessin (je suis pas un as)


Tu test ensuite le 2ème transfo, tu dois avoir les mêmes données que sur le 1er.
Si c'est OK? Pas de problème.
Si il y a un doute sur les mesures non identiques, tu dessoudes les transfos pour les tester.
 
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
steph36
Régulier
Régulier

Hors ligne

Inscrit le: 05 Avr 2013
Messages: 228
Localisation: chateauroux
Masculin Balance (23sep-22oct)

MessagePosté le: Ven 19 Déc - 09:18 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

bonjour, ok j'ai compris et ça donne:

1/A 1/b et 1/c  1.551 kohms

2/A 2/B et 2/c 2.081 kohms pour le transfo 1

et 1/A 1/b et 1/c 1.546 kohms

2/A 2/B et 2/c 2.080 kohms pour le transfo 2

je pense qu'ils sont bons ???
_________________
steph36


Revenir en haut
steph36
Régulier
Régulier

Hors ligne

Inscrit le: 05 Avr 2013
Messages: 228
Localisation: chateauroux
Masculin Balance (23sep-22oct)

MessagePosté le: Ven 19 Déc - 09:21 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

je pense que je vais également remplacer les petits condos en rouge il me paraissent suspects


_________________
steph36


Revenir en haut
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Ven 19 Déc - 13:17 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

Bonjour
Oui les transfo inverter sont OK.
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
steph36
Régulier
Régulier

Hors ligne

Inscrit le: 05 Avr 2013
Messages: 228
Localisation: chateauroux
Masculin Balance (23sep-22oct)

MessagePosté le: Ven 19 Déc - 17:29 (2014)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli Répondre en citant

je vais tester les petits transfos en rouge, mais pareil j'ai un doute sur la façon de procéder car il sont différents des autres, pouvez vous m'aider?


_________________
steph36


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:31 (2017)    Sujet du message: [Résolu] panne d'allumage sur yakumo 17sli

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Informatique -> Moniteur Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com