Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne seche linge Whirlpool AWZ 8476


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Seche linge
Sujet précédent :: Sujet suivant  
Auteur Message
Mario27
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Aoû 2014
Messages: 5
Localisation: le vaudreuil
Masculin

MessagePosté le: Sam 16 Aoû - 13:41 (2014)    Sujet du message: Panne seche linge Whirlpool AWZ 8476 Répondre en citant

Bonjour,

J'ai fouillé sur différent forum et je n'ai pas trouver de réponse au problème, c'est pourquoi je me suis inscrit et ouvre un sujet.

Donc voici le problème de mon sèche linge, j'ai retrouvé mon sèche linge arrêter avant la fin du cycle donc linge encore mouiller, le voyant rouge ( vider réservoir allumer alors qu'il était vide ) ainsi que le voyant vert fin de cycle.
Après un essai de remise en route le tambour ne se lancer pas. J'ai donc démonté le dessus de l'appareil et en lançant le tambour à la main il se mettait en route, donc j'en ai conclut que cela pouvait provenir du condensateur, après contrôle de celui ci il était effectivement HS, je l'ai donc remplacer, le sèche linge redémarre maintenant mais au bout d'une trentaine de secondes de fonctionnement le voyant rouge vider réservoir et le voyant vert de fin de cycle se rallume du coup le sèche linge s'arrête.
J'ai tout démonter au niveau du bac inférieur, nettoyer celui ci et fait un test avec de l'eau la pompe de relevage fonctionne correctement, je ne sais donc plus quoi vérifier ou d'où le problème pourrait venir, c'est pourquoi j'ai besoin de votre aide.

Je vous remercie par avance pour vos réponses.


Revenir en haut
Publicité






MessagePosté le: Sam 16 Aoû - 13:41 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Sam 16 Aoû - 15:01 (2014)    Sujet du message: Panne seche linge Whirlpool AWZ 8476 Répondre en citant

Vous avez fait les essais avec du linge mouillé dedans?
Car si pas de linge, il s'arrete au bout de quelques 10ene de secondes

Les codes panne ici:
http://www.tout-electromenager.fr/doc_technique-63-1-Seche-linge-Whirlpool-…


Revenir en haut
Mario27
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Aoû 2014
Messages: 5
Localisation: le vaudreuil
Masculin

MessagePosté le: Dim 17 Aoû - 15:33 (2014)    Sujet du message: Panne seche linge Whirlpool AWZ 8476 Répondre en citant

Bonjour tout d'abord merci d'avoir pris le temps de me répondre.

Effectivement j'ai fait un essaie avec du linge dedans.

J'ai regardé le lien que vous m'avez donner, sa ne corresponds à aucun code panne indiquer sur le lien, quand je l'allume il se lance normalement tout est ok et en moins d'une minute le voyant réservoir vide s'allume ainsi que fin de cycle.


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Lun 18 Aoû - 10:56 (2014)    Sujet du message: Panne seche linge Whirlpool AWZ 8476 Répondre en citant

La résistance chauffe-t-elle?
La sonde est-elle ok?


Revenir en haut
Mario27
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Aoû 2014
Messages: 5
Localisation: le vaudreuil
Masculin

MessagePosté le: Lun 18 Aoû - 15:34 (2014)    Sujet du message: Panne seche linge Whirlpool AWZ 8476 Répondre en citant

Bonjour,

Oui la résistance chauffe bien jusqu'au moment ou le voyant fin de cycle s'allume, et la sonde est ok je l'ai vérifié.

Quand je démarre un cycle tout fonctionne parfaitement, c'est entre 30 secondes et une minute après le démarrage que les voyant s'allume et par conséquent le sèche linge ne sèche plus.


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Lun 18 Aoû - 16:47 (2014)    Sujet du message: Panne seche linge Whirlpool AWZ 8476 Répondre en citant

Ok donc c'est l'info "réservoir plein" qui stope le cycle.

Comment l'appareil detecte le reservoir plein?


Revenir en haut
Mario27
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Aoû 2014
Messages: 5
Localisation: le vaudreuil
Masculin

MessagePosté le: Lun 18 Aoû - 18:16 (2014)    Sujet du message: Panne seche linge Whirlpool AWZ 8476 Répondre en citant

Oui c'est bien le voyant réservoir et fin de cycle qui pose problème.

C'est bien sa le problème je ne sais pas ce qu'il se passe :s


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 19 Aoû - 08:15 (2014)    Sujet du message: Panne seche linge Whirlpool AWZ 8476 Répondre en citant

Comment l'appareil detecte le reservoir plein?

Revenir en haut
Mario27
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Aoû 2014
Messages: 5
Localisation: le vaudreuil
Masculin

MessagePosté le: Mer 20 Aoû - 13:49 (2014)    Sujet du message: Panne seche linge Whirlpool AWZ 8476 Répondre en citant

bonjour ,

Aucune idée pour la détection du niveau il n'y a aucun capteur sur le réservoir


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 20 Aoû - 14:08 (2014)    Sujet du message: Panne seche linge Whirlpool AWZ 8476 Répondre en citant

Donc la pompe de relevage s'enclenche quand le niveau du bac du bas est haut.
Si le réservoir de vidange est trop plein, l'eau déborde et redescend dans le bac du bas.
Ceci renclenche la pompe et fait dire à la carte que le bac du haut est plein....

Je pense donc qu'il y a une panne sur la carte electronique du coté de l'info floteur.

Il y a un post similaire dans cette section avec une panne identique sur un seche linge Candy.
Le remplacement de la carte avait résolu le pb.

C'est ici:
http://www.teleservice-depannage.com/t16573-SECHE-LINGE-CANDY-GOC907BT-PROB…


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:21 (2017)    Sujet du message: Panne seche linge Whirlpool AWZ 8476

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Seche linge Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com