Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] philips PFL9900


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
boun974
Observateur

Hors ligne

Inscrit le: 30 Juil 2014
Messages: 3
Localisation: Reunion
Masculin

MessagePosté le: Mer 30 Juil - 15:46 (2014)    Sujet du message: [Résolu] philips PFL9900 Répondre en citant

Bonjour j'ai eu récemment un problème avec mon téléviseur (philips Aurea). La référence exacte est 42PFL9900D.
En parcourant le forum j'ai identifié la panne. J'avais le son et l'ambilight mais plus d'image. J'ai commandé les deux cartes inverter. Je les ai changé et lorsque que je redémarre le téléviseur, j'ai l'image mais elle est de mauvaise qualité.
En fait d'habitude le fond au démarrage est bleu et là il est rouge. De plus la couleur est saturé de rouge.
Y-a-t-il un réglage à effectuer. j'ai essayé le contraste etc.....
Mais j'ai rien trouvé qui arrange la situation. Peut être un logiciel à mettre à jour ? 
Si quelqu'un a une idée de ce que cela peut être ?  Merci d'avance de l'aide que vous pourrez m'apporter !


Dernière édition par boun974 le Jeu 31 Juil - 05:46 (2014); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mer 30 Juil - 15:46 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
boun974
Observateur

Hors ligne

Inscrit le: 30 Juil 2014
Messages: 3
Localisation: Reunion
Masculin

MessagePosté le: Mer 30 Juil - 16:05 (2014)    Sujet du message: j'ajoute une photo Répondre en citant

j'ajoute une photo afin de voir ce que cela donne 




Revenir en haut
boun974
Observateur

Hors ligne

Inscrit le: 30 Juil 2014
Messages: 3
Localisation: Reunion
Masculin

MessagePosté le: Jeu 31 Juil - 05:46 (2014)    Sujet du message: [Résolu] philips PFL9900 Répondre en citant

Le problème est résolu. Il s'agissait d'une nappe mal connecté.


Merci de l'aide que vous avez pu m'apporté.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:11 (2017)    Sujet du message: [Résolu] philips PFL9900

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com