Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

sony bravia kdl 37W5500


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
zoundi hamidou
Régulier
Régulier

Hors ligne

Inscrit le: 26 Avr 2011
Messages: 243
Localisation: ouagadougou
Masculin Capricorne (22déc-19jan)

MessagePosté le: Dim 20 Juil - 22:46 (2014)    Sujet du message: sony bravia kdl 37W5500 Répondre en citant

bonsoir a tous,




jais un problem avec une tv sony bavia si je l'alume le led vert s'alume  au bout de qu'elle que seconde puis s'etein repete 3 fois 
pui led rouge clionte 10 fois code erreur 10 bien sur   Digital FE/BE Error Dig_Err que je ne comprend pas coment resoudre ce problem  si je tape i+ 5 v+ pwr le menu service  s'afiche sur sur l'ecran pui s'etien aussi tot demande d'aide
 








marque: sony




model: KDL-37W5500




chassis:EX2L-Basil


Revenir en haut
Publicité






MessagePosté le: Dim 20 Juil - 22:46 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com