Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] lave vaisselle ne s'allume plus


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle
Sujet précédent :: Sujet suivant  
Auteur Message
bambino
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 130
Localisation: 90
Masculin Bélier (21mar-19avr)

MessagePosté le: Jeu 17 Juil - 20:47 (2014)    Sujet du message: [Résolu] lave vaisselle ne s'allume plus Répondre en citant

A ce jour le lave  vaisselle ne s'allume plus comme si le 220V n’était pas présent.

Dernière édition par bambino le Dim 24 Aoû - 19:59 (2014); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Jeu 17 Juil - 20:47 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 17 Juil - 21:03 (2014)    Sujet du message: [Résolu] lave vaisselle ne s'allume plus Répondre en citant

Probablement une panne de l'alim du programmateur....

Moi je chercherais par là:


Revenir en haut
bambino
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 130
Localisation: 90
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 20 Juil - 11:17 (2014)    Sujet du message: [Résolu] lave vaisselle ne s'allume plus Répondre en citant

bonjour j'ai démonté le programmateur il y aurait un fil de coupé sur un composant  qui ressemble a une bobine je vous envye 2 photos afin de vous laisser analysé ce problème ,merci!


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Ven 1 Aoû - 19:25 (2014)    Sujet du message: [Résolu] lave vaisselle ne s'allume plus Répondre en citant

Effectivement c'est coupé....
Tentez de ressouder le fil sur la patte de la bobine.
Apparement les 2 pattes de gauche de la premiere photo sont reliées ensemble (à vérifier quand même....) donc peu importe celle que vous choisirez.


Revenir en haut
bambino
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 130
Localisation: 90
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 24 Aoû - 19:59 (2014)    Sujet du message: [Résolu] lave vaisselle ne s'allume plus Répondre en citant

Very Happy Merci jpat j'ai ressoudé le fil est tous est rentré dans  l'ordre ça marche!! encore Merci.

Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 24 Aoû - 20:11 (2014)    Sujet du message: [Résolu] lave vaisselle ne s'allume plus Répondre en citant

Bravo, bien joué! Okay

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:59 (2017)    Sujet du message: [Résolu] lave vaisselle ne s'allume plus

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com