Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Caisson Jamo Sub 200 HS
Aller à la page: <  1, 2, 3, 4

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
JPAT



Inscrit le: 20 Juin 2012
Messages: 1 919

MessagePosté le: Dim 6 Juil - 10:42 (2014)    Sujet du message: Caisson Jamo Sub 200 HS Répondre en citant

Revue du message précédent :

Non ça vient juste du fait que les transistors ne sont pas fixés au radiateur.....
Sur-chauffe et casse suite à un usage long ou à fort niveau.....
Revenir en haut
Publicité






MessagePosté le: Dim 6 Juil - 10:42 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
zero67
Débutant
Débutant

Hors ligne

Inscrit le: 18 Juin 2014
Messages: 48
Masculin

MessagePosté le: Dim 6 Juil - 10:51 (2014)    Sujet du message: Caisson Jamo Sub 200 HS Répondre en citant

Si si, j'ai fixé les transistors au radiateur..


Je sais que je fais pas mal d'erreurs du au fait que je suis débutant mais j'écoute tout de même vos conseils  Shocked


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 6 Juil - 11:00 (2014)    Sujet du message: Caisson Jamo Sub 200 HS Répondre en citant

Fixé comment?

Revenir en haut
zero67
Débutant
Débutant

Hors ligne

Inscrit le: 18 Juin 2014
Messages: 48
Masculin

MessagePosté le: Dim 6 Juil - 13:14 (2014)    Sujet du message: Caisson Jamo Sub 200 HS Répondre en citant


J'ai trouvé deux pièces métalliques que j'ai isolé avec du scotch isolant et que j'ai vissé par la suite.


Voici une photo qui est un peu plus explicative...


Je précise que j'ai bien remis les isolants entre le radiateur et les transistors





http://www.img856.imageshack.us/img856/9573/qyir.jpg


Revenir en haut
zero67
Débutant
Débutant

Hors ligne

Inscrit le: 18 Juin 2014
Messages: 48
Masculin

MessagePosté le: Jeu 10 Juil - 14:01 (2014)    Sujet du message: Caisson Jamo Sub 200 HS Répondre en citant

Plus personne ne répond ? Sad

J'ai recommandé les transistors, avez vous des conseils à me donner ? 

Est il possible que les transistors HS soient plutôt un symptôme que la cause ? ou c'est moi la cause ?


Aurais je pu abîmer les transistors en les mettant dans le mauvais sens la première fois ? 


Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Jeu 10 Juil - 14:21 (2014)    Sujet du message: Caisson Jamo Sub 200 HS Répondre en citant

probablement ,  perso , j'évite  Mr. Green
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
zero67
Débutant
Débutant

Hors ligne

Inscrit le: 18 Juin 2014
Messages: 48
Masculin

MessagePosté le: Dim 13 Juil - 14:34 (2014)    Sujet du message: Caisson Jamo Sub 200 HS Répondre en citant

Bonjour,

Je viens aux nouvelles, mon problème est enfin réglé ! 
J'ai dessoudé les transistors afin de les remplacer par les nouveaux, lorsque je les aient à nouveau testés à l'ohmmètre ils n'étaient finalement pas HS, Je pense qu'une soudure à du simplement lâcher...
J'ai tout de même mis et soudé les nouveaux transistors et depuis plus aucun problème Smile
Merci à tous pour vos conseils et désolé du dérangement.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:41 (2017)    Sujet du message: Caisson Jamo Sub 200 HS

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4
Page 4 sur 4

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com