Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plaque induction Whirpool


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> CUISSON ( four plaque )
Sujet précédent :: Sujet suivant  
Auteur Message
Karnia
Observateur

Hors ligne

Inscrit le: 17 Juin 2014
Messages: 1
Masculin

MessagePosté le: Mar 17 Juin - 20:50 (2014)    Sujet du message: Plaque induction Whirpool Répondre en citant

Bonjour,

J'ai un problème avec ma plaque à induction Whirlpool avec les références suivantes :
Marque : Whirlpool
Model : ACM600NE
Default constaté : Tous fonctionnait bien jusqu'à ce que récemment j'achète des poêles en pierre Stoneline. Lors de la réception de ces poêles, aucun problème pour le fonctionnement de mes 3 feux de ma plaque avec mes différentes poêles Stoneline jusqu'à ce que depuis quelques jours le plus grand des 3 feu ne veuille plus fonctionner. Lorsque je met une poêle Stoneline dessus le voyant de la puissance clignote avec le chiffre de la puissance actuel et sa fait un bruit répété "clac clac clac". En fouyant un peu sur le net j'ai vu que ce bruit semblerait correspondre au bruit pour dire que la poêle posé ne correspond pas à la plaque.
Le problème est qu'il y a quelques jours cela fonctionnait parfaitement, et que sur les autres feux avec la même poêle cela fonctionne sans problème aussi. En utlisant une des mes ancienne poêle Tefal cela fonctionne sur le feu qui semble défaillant.

Avez vous une idée de pourquoi mon feu n'arrive pas à accepter mes nouvelles poêles Stoneline alors que cela fonctionnait il y a quelques jours et que cela fonctionne sur les autres feu ?

Merci pour vos réponses

Karnia


Revenir en haut
Publicité






MessagePosté le: Mar 17 Juin - 20:50 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> CUISSON ( four plaque ) Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com