Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] home cinema Thomson HT400TB


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
reidid35
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Jan 2014
Messages: 6
Localisation: Bretagne
Masculin

MessagePosté le: Ven 6 Juin - 16:45 (2014)    Sujet du message: [Résolu] home cinema Thomson HT400TB Répondre en citant

bonjour,
je n'ai plus de son sur mon home cinéma Thomson HT400TB sur les sorties AUX1 et AUX2. Le son est ok lorsque je suis sur le tuner ainsi que lors de la lecture d'un dvd.
Quelqu'un peut-il me guider pour palier à cette panne?
cordialement


Dernière édition par reidid35 le Sam 14 Juin - 15:49 (2014); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Ven 6 Juin - 16:45 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
steph36
Régulier
Régulier

Hors ligne

Inscrit le: 05 Avr 2013
Messages: 228
Localisation: chateauroux
Masculin Balance (23sep-22oct)

MessagePosté le: Mer 11 Juin - 16:37 (2014)    Sujet du message: [Résolu] home cinema Thomson HT400TB Répondre en citant

bonjour il faudrait démonter et poster des photos des platines,
cordialement
_________________
steph36


Revenir en haut
reidid35
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Jan 2014
Messages: 6
Localisation: Bretagne
Masculin

MessagePosté le: Ven 13 Juin - 19:51 (2014)    Sujet du message: [Résolu] home cinema Thomson HT400TB Répondre en citant

bonsoir,
ci-joint la photo Idea des platines.
cordialement


Revenir en haut
reidid35
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Jan 2014
Messages: 6
Localisation: Bretagne
Masculin

MessagePosté le: Sam 14 Juin - 15:50 (2014)    Sujet du message: [Résolu] home cinema Thomson HT400TB Répondre en citant

pb résolu après un reset du home cinéma!

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:52 (2017)    Sujet du message: [Résolu] home cinema Thomson HT400TB

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com