Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Samsung LE-40M73BD s'allume mais pas de son ni d'image (??)


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
Ben-NIN-99
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Juin 2014
Messages: 9
Masculin

MessagePosté le: Mer 4 Juin - 15:10 (2014)    Sujet du message: Samsung LE-40M73BD s'allume mais pas de son ni d'image (??) Répondre en citant

Bonjour à tous,
je suis nouveau sur le forum, j'ai déjà posté mon sujet sur Comment ça marche il y a quelques semaines mais je n'ai malheureusement eu aucune réponse. J'espère que vous pourrez m'aider !!

Alors voilà, j'ai un gros soucis sur mon téléviseur LCD Samsung LE-40M73BD, lorsque je l'allume, il démarre bien sauf qu'il n'y a que le rétro-éclairage qui s'affiche. Il n'y a même pas de son...
J'ai tenté de changer 4 condensateurs, mais rien n'y fait, et de toute façon, ils n'étaient pas bombés (aucun ne l'est).
Je précise que cette panne est venu après une coupure de courant pendant qu'il était allumé. Je n'ai pas de clics clics, et le voyant ne clignote pas, il s'allume bleu correctement.

Merci d'avance à ceux qui essayerons de m'aider si ils le veulent bien, parce que là je suis à court d'idées !!


Revenir en haut
Publicité






MessagePosté le: Mer 4 Juin - 15:10 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Mer 4 Juin - 18:19 (2014)    Sujet du message: Samsung LE-40M73BD s'allume mais pas de son ni d'image (??) Répondre en citant

Bonjour.

Les composants hs ne sont pas visibles à l’œil.

As tu les compétences pour prendre quelques mesures avec un multimètre sur ta carte d'alimentation .?

Cdt
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Ben-NIN-99
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Juin 2014
Messages: 9
Masculin

MessagePosté le: Jeu 5 Juin - 16:59 (2014)    Sujet du message: Samsung LE-40M73BD s'allume mais pas de son ni d'image (??) Répondre en citant

Bonjour,
merci de ta réponse, mais j'ai du nouveau.

En faite, ce que je ne vous ai pas dis c'est que c'est une connaissance qui m'a donné cette télé (je l'ai sauvé de la dèch !!) et que apparemment il l'a déjà démontée lui même.

Donc, ne voyant pas de résultat avec la carte d'alim, j'ai regardé la t-con, et j'ai enlevé le scotch qui la protège. Et là j'ai vu que les deux nappes qui rejoignent directement la dalle de la TV étaient débranché. Après rebranchement, elle s'est allumée, mais elle fonctionnait par intermittence. Dès fois bien et des fois, plutôt comme ça:  http://teleservice.xooit.fr/t3422-Affichage-aleatoire-de-couleurs-et-d-ecra…
Mais ça à l'air d'être quand même moins grave sur la mienne...
Lorsque elle bug, et que je touche la t con on voit l'image changer, mais lorsque elle ne bug pas que je touche ma t con, l'image continue d'être bien. (???)

Des idées ?


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Jeu 5 Juin - 17:23 (2014)    Sujet du message: Samsung LE-40M73BD s'allume mais pas de son ni d'image (??) Répondre en citant

Re .

Une tv déjà bidouillé ce n'est pas très bon pour un bon diagnostique, mais au vu de tes informations et vu le prix d'une t.con tu ne risques pas grand chose en la remplaçant .

Si notre ami Capitaine Caverne regarde ton sujet il te proposera peut-être une solution à ton problème.


Cdt
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Ben-NIN-99
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Juin 2014
Messages: 9
Masculin

MessagePosté le: Jeu 5 Juin - 17:26 (2014)    Sujet du message: Samsung LE-40M73BD s'allume mais pas de son ni d'image (??) Répondre en citant

Il n'y aurait pas moyen de réparer la t con ? parce que après tout elle n'est pas 100% hs.

Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Jeu 5 Juin - 17:46 (2014)    Sujet du message: Samsung LE-40M73BD s'allume mais pas de son ni d'image (??) Répondre en citant

Vois avec Capitaine Caverne.
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Ben-NIN-99
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Juin 2014
Messages: 9
Masculin

MessagePosté le: Ven 20 Juin - 21:47 (2014)    Sujet du message: Samsung LE-40M73BD s'allume mais pas de son ni d'image (??) Répondre en citant

On annule le changement de la T CON, la télé re-fonctionne parfaitement depuis quelques temps. C'est impeccable.

Merci beaucoup pour tes réponses Didier29780, et désolé de t'avoir dérangé en gros pour rien puisque c'était juste un problème de nappes débranchées.

Résolu.


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Ven 20 Juin - 21:55 (2014)    Sujet du message: Samsung LE-40M73BD s'allume mais pas de son ni d'image (??) Répondre en citant

Ravi pour toi.

Merci pour le retour.

Cdt
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:02 (2017)    Sujet du message: Samsung LE-40M73BD s'allume mais pas de son ni d'image (??)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com