Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] YAMAHA HTR 5840 (RX-V457) ne s'allume plus


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
Mamatt21
Observateur

Hors ligne

Inscrit le: 02 Juin 2014
Messages: 2
Masculin

MessagePosté le: Lun 2 Juin - 11:02 (2014)    Sujet du message: [Résolu] YAMAHA HTR 5840 (RX-V457) ne s'allume plus Répondre en citant

Bonjour tout le monde,

Suite à des orages violents, mon ampli ne s'allume plus. N'étant pas un as en électronique, j'ai juste ouvert le capot pour vérifier les fusibles qui n'étaient pas grillés.
J'ai donc sorti mon testeur, et je me suis aperçu que sur la carte (d'alim ?) je n'avais aucune tension à la sortie transfo, ni même à aucun des 2 fusibles.
Visuellement, aucune trace de brûlé ou de condensateur gonflé....
Mes compétences en la matière étant très très limitées j'en m'en remets à vos mains expertes pour m'aider et m'aiguiller sur ce qu'il faut tester / remplacer.
Je n'ai aucune doc, mais je vous mets déjà 3 photos qui peuvent peut-être aider Smile






Marque : YAMAHA
Model : HTR 5840 (RX-V457)
Chassis :
Surtout pour les plasmas nous fournir la référence de la dalle :
Default constaté : Ne s'allume pas
Les mesures effectuées : j'ai tester les fusibles 
Si possible joindre une photo du default (surtout pour la TV) : pas de commentaire
Si possible joindre une photo du chassis complet platine etc.. (surtout si plasma et LCD) Pas de commentaire non plus

Merci d'avance


Dernière édition par Mamatt21 le Mer 4 Juin - 17:28 (2014); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Lun 2 Juin - 11:02 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Mamatt21
Observateur

Hors ligne

Inscrit le: 02 Juin 2014
Messages: 2
Masculin

MessagePosté le: Mer 4 Juin - 17:27 (2014)    Sujet du message: [Résolu] YAMAHA HTR 5840 (RX-V457) ne s'allume plus Répondre en citant

Après avoir lu et relu plusieurs sujets similaires sur le forum j'ai trouvé la solution ici : http://www.teleservice-depannage.com/t8537-Panne-Ampli-Yamaha-AV-RX-V450.ht…

Merci à jeep31jeep pour ses bonnes explications, mon problème était bel et bien le C405 qui ne faisait plus que 4.94nF.

Après remplacement tout fonctionne !


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Mer 4 Juin - 18:13 (2014)    Sujet du message: [Résolu] YAMAHA HTR 5840 (RX-V457) ne s'allume plus Répondre en citant

Ravi pour toi. Okay

Cdt
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:21 (2017)    Sujet du message: [Résolu] YAMAHA HTR 5840 (RX-V457) ne s'allume plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com