Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

bluesky bs4206 bp hd


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> BLUESKY
Sujet précédent :: Sujet suivant  
Auteur Message
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Lun 2 Juin - 10:57 (2014)    Sujet du message: bluesky bs4206 bp hd Répondre en citant

bonjour à tous

je reviens vers vous var je rencontre un soucis sur mon plasma (toujours le même lol)

sur l'entrée DVI (adaptateur HDMI) au bout de quelques minutes (qui pour moi correspond au "pré chauffage" de la dalle)
des parasites en lignes apparaissent à l'image,

en tapant un peu sur certains composant de la carte nextier j'ai pu isolé le blem, qui m'as l'air de venir de IC1(regul 3.3v 1A LDO ) car en tapotant dessus les parasites empiraient.

j'ai donc changer ce régul par un compatible, mais les parasites sont ré apparu en moins prononcé,par la suite, j'ai monté 2 condo en amont (en parralèle)

les condos qu'un membre m'avait envoyé (alain je crois me souvenir d'ailleurs merci à lui) ça à l'air d'aller mieux, mais j'ai pu remarqué que les leds CMS (sous le processeur pixelwork) qui s'allume en fonction de la chaleur de la dalle, là elles ne s'allument plus du tout , et j'avoue ne pas comprendre.... est ce dangereux pour la dalle? est ce que ça peut venir d'un autre IC?

de plus le regul IC1 (neuf) chauffe plus qu'avant, ne serait ce pas l'IC2 (1.8v)  qui fait encore des siennes???

je peux en commander un ou deux mais j'aimerais comprendre pourquoi les leds CMS "témoins" ne s'allument plus....

merci de m'avoir lu je reste à dispo si vous voulez des photos....

voilà merci @+

et bravo teleservice!!! forum bien actif et bien géré bravo les modos!!!!


Revenir en haut
Publicité






MessagePosté le: Lun 2 Juin - 10:57 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> BLUESKY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com