Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ampli Sony STR-DE405


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
Pierre-Emmanuel
Observateur

Hors ligne

Inscrit le: 26 Mai 2014
Messages: 1
Localisation: Barcelone
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 26 Mai - 18:14 (2014)    Sujet du message: Ampli Sony STR-DE405 Répondre en citant

Bonjour,

J'ai un bon viel Ampli qui me fait des caprices :

Lorsque je l'allume j’entends un bruit (le relais) qui fait clic / clic; mais l'ampli ne s'allume pas
Si je maintiens le bouton enfoncé, il n'y a qu'un clic et tout fonctionne correctement, mais dès que je le lache ça s’éteint.

J'ai changé le relais mais ça fait pareil.

J'ai regardé l'état des condos, mais je n'ai rien vu d’anormal.

Quelqu'un a une idée??

D'avance, merci beaucoup Smile

Pierre-Emmanuel


Revenir en haut
Publicité






MessagePosté le: Lun 26 Mai - 18:14 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com