Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne 55pd9700C !


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI
Sujet précédent :: Sujet suivant  
Auteur Message
nicodu58
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 06 Mai 2013
Messages: 14
Localisation: nievre
Masculin Vierge (24aoû-22sep)

MessagePosté le: Lun 19 Mai - 20:11 (2014)    Sujet du message: Panne 55pd9700C ! Répondre en citant

Bonjour a tous !


Après quelques déboire avec ce plasma (écran noir total) et grâce a aux excellents postes de "jazzotiti" http://www.teleservice-depannage.com/t12042-Son-ok-mais-pas-d-image-sur-55p…    j'ai retrouver la lumière car j'ai moi aussi remplacer le fameux " TC7SH04FU " et 2 puces sn755866  sur les cartes buffer .
L'images est donc revenu mais elle s'apparente a ceci :  

















(ce ne sont pas mes photos , mais sur ma tv c'est identique)


sa fait pareil que si les connecteur étaient mal brancher , et pourtant....
La je cale si vous avez des idées 
Cordialement
_________________
la connaissance ne vaut que si elle est partagée par tous


Revenir en haut
Publicité






MessagePosté le: Lun 19 Mai - 20:11 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
nicodu58
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 06 Mai 2013
Messages: 14
Localisation: nievre
Masculin Vierge (24aoû-22sep)

MessagePosté le: Ven 23 Mai - 20:34 (2014)    Sujet du message: Panne 55pd9700C ! Répondre en citant

Je viens de voir sur un forum étranger, que le faite de changé 2 mosfet sur la cate y ref : " SK SGP403 " TO263 package en emplacement q290 q291 résoudrai le problème !!!???!!!
A quoi sert ce composant  ? Je ne trouve aucune datasheet sur lui !
Pour rappel sur ce plasma la carte y est une " nd60200-0032  ".


Merci de votre aide a tous !
_________________
la connaissance ne vaut que si elle est partagée par tous


Revenir en haut
jazzotiti
Débutant
Débutant

Hors ligne

Inscrit le: 26 Juin 2009
Messages: 92
Localisation: Var
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Ven 10 Oct - 12:41 (2014)    Sujet du message: Panne 55pd9700C ! Répondre en citant

Bonjour
Content que tu est pu avancer sur ton téléviseur avec l'aide de mon sujet !
Le mien marche toujours a ce jour et il a sa place dans le salon familial Very Happy

Question ? As tu bien rebranché sous réserve : (cn80 et cn89 car je ne vois pas trop bien sur les photos que j'ai garder sur mon ordinateur ) , C'est un connecteur qui relie les deux cartes SDR U et DN  entre elle .
C'est le connecteur avec des fils jaunes en bas de l'image entre les deux cartes.


Sinon Ça ressemble à des cofs mal commandé .

Est ce que cela ressemble à ça mais sur toute l'image pour toi ???
 


Ça me faisait ça lorsque j'avais dessoudé  un cof (SN755866 défectueux  ) et rebranché la carte sdr sans celui ci pour validé une alimentation qui chutait  de 110 volt a 90 .

Je chercherai en tous cas du coté des commande des cofs ,une mauvaise liaison des nappes dalles sur les cartes sdr-u sdr-dn ,ou encore un défaut d'autres cofs mais ce qui est bizarre ! c'est toute l'image qui est affecté chez toi.
Peux tu nous dire les relevés de tentions   (VA ,VS ,(le 5 volt fois 2 attention au deux masse séparé ) et aussi le 110 volt fois  deux (masse séparé aussi me semble t'il de mémoire) ?
 Ne te décourage pas ,tu doit pas être loin du but .
Peut tu me donner le lien du site étranger dont tu parle dans ton dernier message ?
 Peut tu me dire aussi quel sont les pièces remplacée (même emplacement que moi)  ??  pour les SN755866.
Je suis intrigué de l'éventuelle  répétibilité de ce défaut chez toi !
  Cordialement
 Thierry
 


Revenir en haut
jazzotiti
Débutant
Débutant

Hors ligne

Inscrit le: 26 Juin 2009
Messages: 92
Localisation: Var
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Ven 10 Oct - 12:45 (2014)    Sujet du message: Panne 55pd9700C ! Répondre en citant

OUps ,j'ai pas vue la date du sujet avant de répondre  ! je pense que depuis  .....................................  Idea

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:08 (2017)    Sujet du message: Panne 55pd9700C !

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com