Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

LED clignote 2 fois téléviseur SONY KDL37W5500


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
julhanin
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Oct 2013
Messages: 12
Localisation: basse normandie
Masculin

MessagePosté le: Ven 16 Mai - 16:57 (2014)    Sujet du message: LED clignote 2 fois téléviseur SONY KDL37W5500 Répondre en citant

Bonjour,


Voici mon problème, la LED clignote 2 fois téléviseur SONY KDL37W5500, aucune réaction, écran noir.
la carte d'alimentation est en défaut car la seul tension présente sur le module et le 3.3V.
pas de capas gonflés, fusible ok.


référence du module  d'alim :


147416211   - 00010142
3h267w-1  G4.


j'aimerai pouvoir réparer cette carte car la neuve est épuisée .... ( modèle de 2009 )













auriez vous déja rencontré ce problème ?


j'ai lu un autre post similaire au mien mais se n'est pas la même référence TV, j'ai une doc mais idem j'ai l'impression que aucun des repères ne concerne ma carte d'alim..... ( voici la doc http://www.sendspace.com/file/hoinsq )


Revenir en haut
Publicité






MessagePosté le: Ven 16 Mai - 16:57 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
julhanin
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Oct 2013
Messages: 12
Localisation: basse normandie
Masculin

MessagePosté le: Jeu 22 Mai - 09:57 (2014)    Sujet du message: LED clignote 2 fois téléviseur SONY KDL37W5500 Répondre en citant

j'ai testé quelques condensateur, pas de défaut ( manque de temps pour tous les essayer ! ).


mon problème semble similaire à celui ci " http://www.teleservice-depannage.com/t17513-voyant-veille-clignote-2-fois-SONY-KDL-40EX402.htm " mais les repères ne correspondes pas ( pas la même car alim ... ) j'ai cherché des similitudes sur ma doc technique, mais je ne comprend pas les repères ( pourtant la doc correspond à mon téléviseur ).


aucune soudures sèche, pas de flash ... pour le coup, c'est moi qui sèche !


Revenir en haut
julhanin
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Oct 2013
Messages: 12
Localisation: basse normandie
Masculin

MessagePosté le: Lun 2 Juin - 14:57 (2014)    Sujet du message: LED clignote 2 fois téléviseur SONY KDL37W5500 Répondre en citant

j'ai trouvé un peu de temps pour contrôler ma carte alim !

j'ai fais des test hors tension aux composants ( dessoudés bien sur  Okay  ), j'ai testé tout les filtres mkp, le relais RL101, tout les condensateurs, les deux résistances céramique MPS et d'autres résistances.


les mesures sont bonnes, pas de défaut constaté ...... Crying or Very sad


prochaine étape, les mesures sous tension, en espérant trouver le défaut plus facilement !


petite question, je peux retirer la varistance en entrée d'alimentation pour mes test sous tension ?


Bonne semaine a tous  Wink  !


Revenir en haut
julhanin
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Oct 2013
Messages: 12
Localisation: basse normandie
Masculin

MessagePosté le: Jeu 12 Juin - 16:28 (2014)    Sujet du message: LED clignote 2 fois téléviseur SONY KDL37W5500 Répondre en citant

Bonjour,


les mesures sous tension sont bonnes,toutes les tensions y sont donc finalement la carte d'alimentation n'était pas en panne !


le défaut viens de la carte inverter 185739511 , pièce changé et tout fonctionne  Okay


sujet résolu .


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:40 (2017)    Sujet du message: LED clignote 2 fois téléviseur SONY KDL37W5500

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com