Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne alim lc40le810e


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Sujet précédent :: Sujet suivant  
Auteur Message
rv83
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Mai 2014
Messages: 6
Localisation: toulon
Masculin

MessagePosté le: Mer 14 Mai - 18:08 (2014)    Sujet du message: panne alim lc40le810e Répondre en citant

Bonsoir,
J'ai un TV LC 40le810e qui ne s'allume plus. Après recherche sur le site, il affiche le code erreur 2 longs + 5 courts avec chevron.
suite à des recherches sur le site, je n'ai pas pu identifier le composant défectueux Est-ce que quelqu'un pourrait m'aider pour me donner la marche à suivre.
merci attend vos réponses
RV


Revenir en haut
Publicité






MessagePosté le: Mer 14 Mai - 18:08 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Mer 14 Mai - 21:14 (2014)    Sujet du message: panne alim lc40le810e Répondre en citant

Bonjour,

Dans un premier temps, vous pouvez nous faire une photo de vos platines afin de vous orienter dans votre recherche.

Cdt
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
rv83
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Mai 2014
Messages: 6
Localisation: toulon
Masculin

MessagePosté le: Jeu 15 Mai - 17:30 (2014)    Sujet du message: panne alim lc40le810e Répondre en citant

Bonsoir
voilà la photo de la carte alimentation, si quelqu'un peut me guider.
merci Smile Smile


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Jeu 15 Mai - 17:38 (2014)    Sujet du message: panne alim lc40le810e Répondre en citant

Il n'y a pas de photo ?
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
rv83
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Mai 2014
Messages: 6
Localisation: toulon
Masculin

MessagePosté le: Jeu 15 Mai - 17:45 (2014)    Sujet du message: panne alim lc40le810e Répondre en citant

oups !!! il manque peut être ça:

[img:386ab9d936]http://[url=http://www.teleservice-depannage.com/image/107/9/a/8/alim-45a8ad5.jpg.htm%5D%5Bimg%5Dhttp://img.xooimage.com/files107/b/0/b/alim-45a8ad6.jpg[/img:386ab9d936][/url][/img]


Revenir en haut
Desteplo
Débutant
Débutant

Hors ligne

Inscrit le: 15 Jan 2012
Messages: 78
Localisation: Chalons
Masculin

MessagePosté le: Jeu 15 Mai - 17:48 (2014)    Sujet du message: panne alim lc40le810e Répondre en citant

La photo ne s'affiche toujours pas correctement, as tu copier le lien correctement?

Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Jeu 15 Mai - 18:26 (2014)    Sujet du message: panne alim lc40le810e Répondre en citant

Regardes ici pour mettre une photo. http://www.teleservice-depannage.com/t1734-TUTO-ajouter-des-photos-sur-le-f…

Cdt
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
rv83
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Mai 2014
Messages: 6
Localisation: toulon
Masculin

MessagePosté le: Jeu 15 Mai - 18:29 (2014)    Sujet du message: panne alim lc40le810e Répondre en citant

Merci pour le tuto



Revenir en haut
NIPPON
Amateur
Amateur

Hors ligne

Inscrit le: 19 Nov 2008
Messages: 444
Masculin

MessagePosté le: Ven 16 Mai - 13:14 (2014)    Sujet du message: panne alim lc40le810e Répondre en citant

supp
_________________
http://depannage-sharp.wikeo.fr/


Dernière édition par NIPPON le Ven 9 Oct - 17:56 (2015); édité 1 fois
Revenir en haut
Visiter le site web du posteur
rv83
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Mai 2014
Messages: 6
Localisation: toulon
Masculin

MessagePosté le: Ven 16 Mai - 16:35 (2014)    Sujet du message: panne alim lc40le810e Répondre en citant

Bonjour, merci de me répondre.
Il n'y a pas de tension aux bornes 1 et 2 (12v) de PL (par rapport à sgnd)
C'est grave docteur?


Revenir en haut
NIPPON
Amateur
Amateur

Hors ligne

Inscrit le: 19 Nov 2008
Messages: 444
Masculin

MessagePosté le: Ven 16 Mai - 17:05 (2014)    Sujet du message: panne alim lc40le810e Répondre en citant

OUi mais il faut le mesurer pendant qu'il démarre, et pas lorsqu'il est en sécurité
_________________
http://depannage-sharp.wikeo.fr/


Revenir en haut
Visiter le site web du posteur
rv83
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Mai 2014
Messages: 6
Localisation: toulon
Masculin

MessagePosté le: Ven 16 Mai - 17:18 (2014)    Sujet du message: panne alim lc40le810e Répondre en citant

En phase de démarrage les tensions borne 1 et 2 montent à 7.25 v.

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:10 (2017)    Sujet du message: panne alim lc40le810e

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com