Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plasma 50PG6500


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
meroje94
Observateur

Hors ligne

Inscrit le: 19 Avr 2014
Messages: 1
Masculin

MessagePosté le: Sam 19 Avr - 12:08 (2014)    Sujet du message: Plasma 50PG6500 Répondre en citant

Bonjour à tous

Avant de commencer info de mon Plasma

Marque :  LG
Modèle :  50PG6500
La référence de la dalle : PDP50G 1000
Défaut constaté :  Pas d'image mais du son

En parcourant les différents forum, j'ai vu que cela pouvait venir de la carte alim (Condensateur). J'ai remplacé 4 condensateur sur celle ci, les tensions sont maintenant correctes

Va: 64,5 V
Vs: 194 V

Je soupçonne la carte CTRL EBR3830 1801, sur celle ci il y a 3 led, seul celle du milieu est verte quand j'allume la tele. Es ce que cette led signifie quelque chose.


Merci d'avance pour votre aide.


Revenir en haut
Publicité






MessagePosté le: Sam 19 Avr - 12:08 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com