Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

AKAI VS-G731


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope
Sujet précédent :: Sujet suivant  
Auteur Message
Pierrotdu60
Débutant
Débutant

Hors ligne

Inscrit le: 09 Oct 2010
Messages: 87
Localisation: SENLIS 60
Masculin Scorpion (23oct-21nov)

MessagePosté le: Lun 14 Avr - 10:12 (2014)    Sujet du message: AKAI VS-G731 Répondre en citant

Bonjour, j'ai un problème avec un AKAI VS-G731.

Tout à commencé avec la lecture d'une cassette enregistré avec une caméra S-VHS/VHS. A la lecture, l'imagé est apparu complètement brouillé avec des couleurs bizarre, mais le son fonctionnait, pensant que c'était du à un problème d'alignement de tête, j'ai donc aligné les têtes et la plus d'image, mais j'ai toujours du son. et depuis je n'ai plus d'images sur toutes les cassettes.
Merci.


Revenir en haut
Publicité






MessagePosté le: Lun 14 Avr - 10:12 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com