Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] pas de son en sortie h.p sur chaine philips FWM572
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
JPAT



Inscrit le: 20 Juin 2012
Messages: 1 919

MessagePosté le: Dim 11 Mai - 08:45 (2014)    Sujet du message: [Résolu] pas de son en sortie h.p sur chaine philips FWM572 Répondre en citant

Revue du message précédent :

C'est pour ça que je me dis qu'une touche est bloquée appuyée et que ça bloque tout.....
Revenir en haut
Publicité






MessagePosté le: Dim 11 Mai - 08:45 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
steph36
Régulier
Régulier

Hors ligne

Inscrit le: 05 Avr 2013
Messages: 228
Localisation: chateauroux
Masculin Balance (23sep-22oct)

MessagePosté le: Dim 11 Mai - 15:47 (2014)    Sujet du message: [Résolu] pas de son en sortie h.p sur chaine philips FWM572 Répondre en citant

voila problème réglé, un plastique des boutons de façade lecteur cd restait bloqué, problème résolu, tout marche impec, merci jpat Okay
_________________
steph36


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 11 Mai - 17:02 (2014)    Sujet du message: [Résolu] pas de son en sortie h.p sur chaine philips FWM572 Répondre en citant

Et voilà ! Okay

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:23 (2017)    Sujet du message: [Résolu] pas de son en sortie h.p sur chaine philips FWM572

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com