Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] panne affichage


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Sujet précédent :: Sujet suivant  
Auteur Message
stat13
Débutant
Débutant

Hors ligne

Inscrit le: 18 Jan 2008
Messages: 45
Localisation: Aubagne
Masculin

MessagePosté le: Jeu 10 Avr - 16:14 (2014)    Sujet du message: [Résolu] panne affichage Répondre en citant

Bonjour,
j'ai un écran Sharp LC 32SD1E
au démarrage il fonctionne correctement
je choisi mes entrées (DVD,DTV...)
la chaine s'affiche
puis au bout de 5mm à 10mm
l'affichage change seul et passe en mode TV analogique avec de la neige sur l’écran
il faut que je re electionne une entrée pour avoir à nouveau l'image
et cela recommence

avez vous une idée, est une panne?
puis je revenir sur les réglages d'usine et comment faire?

merci pour votre réponse

stat13


Dernière édition par stat13 le Jeu 17 Avr - 08:19 (2014); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Jeu 10 Avr - 16:14 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
NIPPON
Amateur
Amateur

Hors ligne

Inscrit le: 19 Nov 2008
Messages: 444
Masculin

MessagePosté le: Jeu 10 Avr - 17:29 (2014)    Sujet du message: [Résolu] panne affichage Répondre en citant

Bonjour

non ce n'est pas une panne.
Vous avez du activer le mode ''MAGASIN" ou "DEMO"
cherchez ds le menu cette focntion et desactivez là.
_________________
http://depannage-sharp.wikeo.fr/


Revenir en haut
Visiter le site web du posteur
stat13
Débutant
Débutant

Hors ligne

Inscrit le: 18 Jan 2008
Messages: 45
Localisation: Aubagne
Masculin

MessagePosté le: Ven 11 Avr - 08:07 (2014)    Sujet du message: [Résolu] panne affichage Répondre en citant

merci

je vais faire la manip

cordialement

Stat13


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:47 (2017)    Sujet du message: [Résolu] panne affichage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com