Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] TV Philips Plasma 42PF9631D/10 Plus d'alim


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
morvandiau77
Observateur

Hors ligne

Inscrit le: 03 Avr 2014
Messages: 4
Masculin

MessagePosté le: Jeu 10 Avr - 13:46 (2014)    Sujet du message: [Résolu] TV Philips Plasma 42PF9631D/10 Plus d'alim Répondre en citant

Bonjour,

J'ai un souci avec un écran plasma Philips. Plus rien ne fonctionne.

Marque : PHILIPS
Model : 42PF9631D/10
Défaut constaté: plus d'alim

Après recherche j'ai fini par trouver le fusible 1P03 grillé.
Les transfos SP00 et SP01 ne semblent pas avoir les pins 2 & 3 en court circuit.

Par contre j'ai trouvé le CMOS 7S02 en CC.
Je ne trouve pas le type du TO.

Je n'arrive pas à trouver le type de chassis et le schéma.

Merci d'avance.







Dernière édition par morvandiau77 le Lun 14 Avr - 16:33 (2014); édité 3 fois
Revenir en haut
Publicité






MessagePosté le: Jeu 10 Avr - 13:46 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Jeu 10 Avr - 20:25 (2014)    Sujet du message: [Résolu] TV Philips Plasma 42PF9631D/10 Plus d'alim Répondre en citant

Bonsoir,


Le 42PF9631D10 doit être équipé du châssis BJ3.OEPA.
Un schéma se trouve sur le site : www.elektrotanya.com


Cordialement.


Revenir en haut
morvandiau77
Observateur

Hors ligne

Inscrit le: 03 Avr 2014
Messages: 4
Masculin

MessagePosté le: Ven 11 Avr - 08:54 (2014)    Sujet du message: [Résolu] TV Philips Plasma 42PF9631D/10 Plus d'alim Répondre en citant

Bonjour,

J'ai trouve la référence du châssis et j'ai commandé le transistor.

Espérons que le transfo n'est pas en cours circuit quand il est sous tension.

Bonne journée


Revenir en haut
morvandiau77
Observateur

Hors ligne

Inscrit le: 03 Avr 2014
Messages: 4
Masculin

MessagePosté le: Ven 11 Avr - 08:56 (2014)    Sujet du message: [Résolu] TV Philips Plasma 42PF9631D/10 Plus d'alim Répondre en citant

Merci pour l'info concernant le schéma.

J'ai vu le message seulement après car je n'avais pas rafraichi la page.

Bonne journée


Revenir en haut
morvandiau77
Observateur

Hors ligne

Inscrit le: 03 Avr 2014
Messages: 4
Masculin

MessagePosté le: Lun 14 Avr - 16:32 (2014)    Sujet du message: [Résolu] TV Philips Plasma 42PF9631D/10 Plus d'alim Répondre en citant

Bonjour à tous,

J'ai reçu le CMOS.

Après changement cela fonctionne depuis quelques heures.

Merci pour votre aide.

Cordialement.


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Lun 14 Avr - 20:17 (2014)    Sujet du message: [Résolu] TV Philips Plasma 42PF9631D/10 Plus d'alim Répondre en citant

Bonsoir,


Merci pour le retour et félicitation pour la réparation "au composant".


Cordialement.


Revenir en haut
louny
Observateur

Hors ligne

Inscrit le: 17 Juin 2014
Messages: 1
Localisation: 69480
Féminin Poissons (20fev-20mar)

MessagePosté le: Mar 17 Juin - 10:42 (2014)    Sujet du message: [Résolu] TV Philips Plasma 42PF9631D/10 Plus d'alim Répondre en citant

Bonjour,

Je possède un téléviseur LCD Philips 42PF9631D, 107 cm ambilight, jusque là tout va bien, depuis un moment nous n'arrivons plus à allumer, nous avons donc changé le bouton d'allumage car il était cassé, pensant avoir résolu le problème, mais non, en fait impossible à allumer uniquement avec la télécommande, donc du coup on allume avec le bouton on off, mais seulement je suis obligée d'appuyer une dizaine de fois ou de débrancher la prise pendant que le bouton est vert et de la rebrancher et retenter 4 à 5 fois avec la main sur le bouton on/off. Une fois allumée la tv fonctionne super bien, c'est cet allumage qui est agaçant, un jour elle va lâcher et on ne pourra plus la rallumer. Connaissez vous ce problème? avez vous des réparations à me proposer? j'ai un peu les boules de la jeter. merci infiniment pour votre aide. Alexia


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Mar 17 Juin - 12:14 (2014)    Sujet du message: [Résolu] TV Philips Plasma 42PF9631D/10 Plus d'alim Répondre en citant

Bonjour,


Dans un premier temps,il faut démonter le fond
de l'appareil et vérifier l'état des condensateurs
de l'alimentation.


Cordialement.


Revenir en haut
klo2
Observateur

Hors ligne

Inscrit le: 28 Oct 2014
Messages: 1
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 28 Oct - 13:07 (2014)    Sujet du message: [Résolu] TV Philips Plasma 42PF9631D/10 Plus d'alim Répondre en citant

bonjour,
j'ai exactement le même problème que LOUNY. (D'ailleurs, qu'en est-il ?   Est-ce réparé ?)
Est-il possible de remplacer le module d'alimentation et où se le procurer.
Le remplacement de condensateurs éventuellement HS peut n'être que la conséquence, mais pas la cause de la panne.
D'autre par, étant informaticien, je pense pouvoir remplacer un module, alors que les soudures de composants électronique sont d'un autre niveau.
Merci d'avance pour vos réponses.
Cordialement,
Claude.
louny a écrit:
Bonjour,

Je possède un téléviseur LCD Philips 42PF9631D, 107 cm ambilight, jusque là tout va bien, depuis un moment nous n'arrivons plus à allumer, nous avons donc changé le bouton d'allumage car il était cassé, pensant avoir résolu le problème, mais non, en fait impossible à allumer uniquement avec la télécommande, donc du coup on allume avec le bouton on off, mais seulement je suis obligée d'appuyer une dizaine de fois ou de débrancher la prise pendant que le bouton est vert et de la rebrancher et retenter 4 à 5 fois avec la main sur le bouton on/off. Une fois allumée la tv fonctionne super bien, c'est cet allumage qui est agaçant, un jour elle va lâcher et on ne pourra plus la rallumer. Connaissez vous ce problème? avez vous des réparations à me proposer? j'ai un peu les boules de la jeter. merci infiniment pour votre aide. Alexia



Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:15 (2017)    Sujet du message: [Résolu] TV Philips Plasma 42PF9631D/10 Plus d'alim

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com