Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème le40b620


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
wally
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 31 Mar 2014
Messages: 6
Localisation: aquitaaine
Masculin

MessagePosté le: Jeu 3 Avr - 12:53 (2014)    Sujet du message: problème le40b620 Répondre en citant

bonjour à tous,


Voila mon problème, après avoir changer les condos chimique de la carte alim, suite à un problème de démarrage en boucle, je me suis aidé de ce post : http://www.teleservice-depannage.com/t14961-LE40B620-en-panne.htm#p86618


Maintenant la télé ne démarre plus, la led de veille est allumé et impossible d'allumer.
Je n'ai plus de 13v et de 5.3v sur le connecteur CNM802, et je n'ai plus le rétroéclairage qui marcher avant de changer les condos. J'ai vérifier la continuité des soudure et elles sont bonnes.  Après recherche je trouve quand même 16.7V sur le + des condos CM876 et CM881. Et j'ai trouver 5.3V sur certains shunts qui sont sur le dessus de la carte.
Je pense qu'un autre composant a un soucis mais je n'ai pas de bon schéma pour vérifier et suivre le courant.


Si quelqu'un à une idée ou quelque chose pour m'aider, je vous remercie d'avance.
Cordialement.


Revenir en haut
Publicité






MessagePosté le: Jeu 3 Avr - 12:53 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
loic78st
Débutant
Débutant

Hors ligne

Inscrit le: 17 Sep 2013
Messages: 61
Localisation: 78
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 3 Avr - 14:22 (2014)    Sujet du message: problème le40b620 Répondre en citant

 quelle et la ref de l'alim
cordialement


Revenir en haut
loic78st
Débutant
Débutant

Hors ligne

Inscrit le: 17 Sep 2013
Messages: 61
Localisation: 78
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 3 Avr - 14:25 (2014)    Sujet du message: problème le40b620 Répondre en citant

ci tu a comp de l'alim:ICM801S
ref:F9222L
tu le trouve sur ebay pa chere

change le


Revenir en haut
wally
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 31 Mar 2014
Messages: 6
Localisation: aquitaaine
Masculin

MessagePosté le: Jeu 3 Avr - 17:03 (2014)    Sujet du message: problème le40b620 Répondre en citant

J'avais penseé a ce composant déjà, vu que tu en parle aussi je vais le changer. Je vous tiens au jus. 

Revenir en haut
wally
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 31 Mar 2014
Messages: 6
Localisation: aquitaaine
Masculin

MessagePosté le: Ven 4 Avr - 20:15 (2014)    Sujet du message: problème le40b620 Répondre en citant

Après démontage de la carte alim, je n'ai pas de composant ICM801S, bien qu'il soit inscrit sur le dessus de la carte.


Retour à zéro...


Revenir en haut
Raphaél
Amateur
Amateur

Hors ligne

Inscrit le: 06 Fév 2012
Messages: 363

MessagePosté le: Sam 5 Avr - 12:14 (2014)    Sujet du message: problème le40b620 Répondre en citant

Bonjour.
Etes vous certain d'avoir remonté tout les condos dans le bon sens? C'est un point à vérifier. Dans le pire des cas
si les condos changés n'étaient pas la cause du redémarrage en boucle (chose qui me laisse perplexe en attribuant ce problème aux condos de l'alimentation)
soit le TV fonctionnait de nouveau soit vous vous retrouviez avec les mêmes symptômes de panne!
Raphaél.


Revenir en haut
wally
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 31 Mar 2014
Messages: 6
Localisation: aquitaaine
Masculin

MessagePosté le: Dim 6 Avr - 13:15 (2014)    Sujet du message: problème le40b620 Répondre en citant

j'ai revérifié, les condos changés sont bien montés dans le bon sens. Le problème de redémarrage en boucle à été résolu mais maintenant impossible d'allumer la TV. La LED de veille est fixe, ce qui est normal, mais rien ne se passe.

Revenir en haut
ademaret
Apprenti
Apprenti

Hors ligne

Inscrit le: 09 Juin 2011
Messages: 181
Localisation: 44
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 6 Avr - 20:20 (2014)    Sujet du message: problème le40b620 Répondre en citant

Refait les soudures de l'hybride (je connais plus son emplacement), c'est un composant qui ressemble a un transistor avec 8 pattes (plus ou moins) fixe sur un radiateur dans le primaire de l'alim.
Aussi vérifie qu'il n'y ais pas de traces d’amorçage au niveau de la partie métallique entre la carte alim et la dalle. Si oui gratte avec un tournevis. Les condensateurs remplace on bien la tension ou la capacités supérieure au précédent. Sinon remet les condos d'origine tu a peut être un condo HS. Je suis aussi perplexe par rapport au redémarrage en boucle résolu avec les condo. Surtout sur cette série j'ai jamais de condo gonflé.  Peut tu donner la ref de l'alim ?
_________________
DA Micro Services
Dépannage Audio, Video et Multimedia sur le 44


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:16 (2017)    Sujet du message: problème le40b620

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com