Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème panasonic 55VT30E (image bizarre à l'allumage)


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
Panama
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Mar 2014
Messages: 5
Masculin

MessagePosté le: Jeu 27 Mar - 19:02 (2014)    Sujet du message: Problème panasonic 55VT30E (image bizarre à l'allumage) Répondre en citant

Bonjour,


Je vous explique vite fait mon problème, en fait depuis 15 jours je vois apparaitre à l'allumage de mon plasma une bande horizontale moitié violette moitié verte et qui disparait au bout de 10 secondes avec dans la foulée un gros bruit genre  grésillement (buzzing ??) à l'arrière de mon écran pareil ça dure 5 secondes et ensuite plus rien une image nikel si quelqu'un peut m'expliquer la panne en vous remerciant. 


Pour info mon plasma à 2ans 1/2.


Revenir en haut
Publicité






MessagePosté le: Jeu 27 Mar - 19:02 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 27 Mar - 19:48 (2014)    Sujet du message: Problème panasonic 55VT30E (image bizarre à l'allumage) Répondre en citant

Bonsoir


Une panne à venir si vous ne démontez pas l'écran et ne revissez pas toutes les vis des cartes SC et SS.
Merci de prendre une photo de l'arrière de l'écran démonté et je vous indiquerai la localisation de ces 2 cartes.


Cdt duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
Panama
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Mar 2014
Messages: 5
Masculin

MessagePosté le: Ven 28 Mar - 07:32 (2014)    Sujet du message: Problème panasonic 55VT30E (image bizarre à l'allumage) Répondre en citant

Je ne comprends pas c'est quoi exactement le problème ? 


Voilà à quoi ça se ressemble un peu près... j'ai repris une image sur google. 





Sauf que moi ce n'est pas sur tout l'écran et j'ai oublié de le préciser ça ne le fait pas tout le temps.  


Revenir en haut
Panama
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Mar 2014
Messages: 5
Masculin

MessagePosté le: Ven 28 Mar - 12:29 (2014)    Sujet du message: Problème panasonic 55VT30E (image bizarre à l'allumage) Répondre en citant




 ça c'est le 50VT30 (donc la même chose) que dois je faire exactement ? 




Revenir en haut
Panama
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Mar 2014
Messages: 5
Masculin

MessagePosté le: Ven 28 Mar - 20:55 (2014)    Sujet du message: Problème panasonic 55VT30E (image bizarre à l'allumage) Répondre en citant

Démontage, gros depoussiérage (surtout sur les ventilos), serrage, remontage, allumage, belle image et sans bruitage 


Donc pour l'instant tout se passe bien j'ai rallumé plusieurs fois mon écran et pas de panne à signaler tout marche nikel (ce qui n'était pas le cas avant) pourvu que ça dure...


cdt


Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Sam 29 Mar - 10:00 (2014)    Sujet du message: Problème panasonic 55VT30E (image bizarre à l'allumage) Répondre en citant

bonjour

merci de bien resserrer SANS FORCER toutes les vis des  cartes SC et SS entourées en rouge sur la photo ci dessous.

cdt duvdu



_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Sam 29 Mar - 10:02 (2014)    Sujet du message: Problème panasonic 55VT30E (image bizarre à l'allumage) Répondre en citant

...


_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
Panama
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Mar 2014
Messages: 5
Masculin

MessagePosté le: Sam 29 Mar - 12:04 (2014)    Sujet du message: Problème panasonic 55VT30E (image bizarre à l'allumage) Répondre en citant

non non je n'ai pas forcé et les cartes SC et SS étaient bien visées par contre les ventilos moyen j'ai rajouté un petit coup de tournevis. Depuis hier je n'ai plus rien mon image est nikel (comme avant) donc à mon avis c'était peut être dû à un encrassage des ventilos.


Bonne journée.


Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Sam 29 Mar - 12:09 (2014)    Sujet du message: Problème panasonic 55VT30E (image bizarre à l'allumage) Répondre en citant

bonjour

le problème d'image n'a absolument rien a voir avec les ventilateurs!!

si vous avez bien resserrez les vis des cartes sc et ss c'est déjà bien.....à suivre.

cdt duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
Ayukawa
Observateur

Hors ligne

Inscrit le: 14 Avr 2014
Messages: 2
Localisation: Nantes
Masculin

MessagePosté le: Lun 14 Avr - 20:08 (2014)    Sujet du message: Problème panasonic 55VT30E (image bizarre à l'allumage) Répondre en citant

bonsoir, 


j'avais le meme probleme moi aussi, sauf que  aujourd'hui bah plus rien.... sauf la led rouge qui clignote 7 fois.... démontage, dépoussierage, serrage des vis, mais rien... que faire ?!


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:25 (2017)    Sujet du message: Problème panasonic 55VT30E (image bizarre à l'allumage)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com