Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

tv led samsung UE32C6700USXZF [RESOLU !!!!]


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
ramesbonda
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Mar 2014
Messages: 5
Localisation: lyon
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Sam 22 Mar - 17:02 (2014)    Sujet du message: tv led samsung UE32C6700USXZF [RESOLU !!!!] Répondre en citant

bonjour a tous



marque.     SAMSUNG
modele.     UE32C6700USXZF 
 
type.           LED 
 
  
version.     SQ02






probleme rencontrè


la tv ne fait que redemarrer 
j explique
lorsque je branche la prise 220v,la led en facade clignot 5 fois et on entends le relais s enclencher et de suite l image apparait pendant 3 seconde et de suite tout ce coupe (meme la led ce coupe)
de suite apres la led clignote 5 fois et rebeulote elle s allume ect.....
sachant qu elle ne tiens pas la veille..je suis obliger de debrancher la prise pour couper le processus
je tien a preciser que lorsque l image apparait j ai de la neige sur tous l ecran (normal rien n est connectè dessus,le retroeclairage fonctionne nickel,j ai en haut a droite le carre avec indiquer tnt hd m6,et 4 lignes noir vertical qui separe l ecran en 5 de dimension egale.


voici une photos de l ecran pendant les 2 ou secondes ou l ecran s allume






 







certain me parle que la tv ce met en securitè et que cela pourrait venir de la carte graphique (je crois quon l appel ainsi c est celle qui est connectè sur la dalle)


j ai un multimetre et j ai quelques base en electronique (peu)


voila j espere sincerement que quelqu un pourras m aider car la tv n a meme pas 3 ans (ca me tue)


merci de m avoir lu


Dernière édition par ramesbonda le Lun 24 Mar - 00:09 (2014); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Sam 22 Mar - 17:02 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
ramesbonda
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Mar 2014
Messages: 5
Localisation: lyon
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Dim 23 Mar - 11:39 (2014)    Sujet du message: tv led samsung UE32C6700USXZF [RESOLU !!!!] Répondre en citant

hello a tous
je viens de tester ma carte d alimentation en sortie sur les bornes 12v et 5,3 v et resultat 0v de partout.....
voici comment j ai effectuer le test
j ai retirer la carte d alim que j ai alimenter en 220v et j ai tester avec un multimetre en DC 20v......est ce la bonne methode ? je n entends aucun clic de demarrage ....je precise que je test uniquement la carte d alim seul


merci de me guider


Revenir en haut
ramesbonda
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Mar 2014
Messages: 5
Localisation: lyon
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Dim 23 Mar - 15:12 (2014)    Sujet du message: tv led samsung UE32C6700USXZF [RESOLU !!!!] Répondre en citant

je viens a l instant de comprendre qu il fallais shunter la borne 16 avec la 18 pour pouvoir tester l alim
donc avant le shuntage j ai bien 5,3v sur sby
apres shuntage les valeurs sont bizar
j ai 13.5v au lieu de 12v
et j ai 5.9v au lieu de 5.3v


est ce normal ou pas ?


j ai l impression d etre seul sur le fofo ?


Revenir en haut
ramesbonda
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Mar 2014
Messages: 5
Localisation: lyon
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Dim 23 Mar - 15:47 (2014)    Sujet du message: tv led samsung UE32C6700USXZF [RESOLU !!!!] Répondre en citant

j ai refais sa bien avec les valeur


donc alim brancher en 220v sans shuntage du pin 16 et 18


tous les pin sont a 0v sauf le 16 qui est a 5.3V et aucun clic du relai


ensuite carte alim brancher au 220v avec le pin 16 et 18 de shunter
le relai colle parfaitement et tiens

pin 1:  12,7v
pin 2:   0v
pin 3:  12,7v
pin 4:  2,95v
pin 5:  12,7v
pin 6:  5,08v
pin 7:  0v
pin 8:  0v
pin 9:  0v
pin 10:  0v
pin 11:  5,29v
pin 12:  0v
pin 13:  5,29v
pin 14:  5,29v
pin 15:  12,7v
pin 16 et 18 shunter:  5,29v
pin 17:  12,7v


Revenir en haut
ramesbonda
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Mar 2014
Messages: 5
Localisation: lyon
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Lun 24 Mar - 00:08 (2014)    Sujet du message: tv led samsung UE32C6700USXZF [RESOLU !!!!] Répondre en citant

voici les nouvelles si sa peut depanner certain
ma tv est reparer et fonctionne magnifique
apres des tests a repetition j ai trouver le hic


en rentrant ce soir je branche ma carte alimentation en place et je branche le seche cheveux et le positionne sur la carte mere (ou ya les hdmi) et je lance la tv !
et miracle elle s allume !!!!
je coupe le seche cheveux et la tv fonctionne toujours
mais.....l image est strier de partout comme si un soucis du t-con.....
je prend mes precautions et je bouge les nappes,car a l allumage avec le seche cheveux j avais remarquer que la tv avais l image nikel....et une fois que je retirer le seche cheveux l image etais tout degueulasse,je continu a fafouiller et j appui sur les deux gros processeurs....et la miracle ,des que j appui sur l un deux,l image reviens net !!! et oui c etait juste un soucis de processeurs qui etait mal en contact avec sa platine...j ai passer du produit special pour circuit electrique et depuis nickel....
elle se rallume sans seche cheveux,passe en veille,meme apres un ptit moment avec la prise 220v retirer...
.
donc ma tv c m etait tout simplement en securitè....
merci de m avoir lu


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:30 (2017)    Sujet du message: tv led samsung UE32C6700USXZF [RESOLU !!!!]

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com