Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Problème moteur Centrale Aspiration Q-Whisper HUSKY


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Aspirateur
Sujet précédent :: Sujet suivant  
Auteur Message
Enos44
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 10 Oct 2013
Messages: 7
Masculin

MessagePosté le: Mer 19 Mar - 13:18 (2014)    Sujet du message: [Résolu] Problème moteur Centrale Aspiration Q-Whisper HUSKY Répondre en citant

Bonjour à tous,


Voilà, je possède une centrale d'aspiration Q-Whisper de marque canadienne HUSKY, qui n'est plus sous garantie !
Déjà une intervention, il y a 2 ans environ pour changement de moteur (on m'a mis la dernière version, celle du Q-Whisper 2 ...).


Mais depuis quelque temps, le moteur démarre normalement et se coupe au bout de quelques minutes, puis redémarre ! 
Et ainsi de suite, de plus en plus fréquemment. 


Et parfois, ne redémarre pas du tout !
Il faut éteindre et redémarre pour le faire repartir ...


Est-ce que ces symptômes sont connus de vous, et peut-il s'agir d'un composant électronique défectueux ?


Merci d'avance pour vos conseils et réponses,
Cdt.


Arno 


Dernière édition par Enos44 le Sam 22 Mar - 08:42 (2014); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mer 19 Mar - 13:18 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 19 Mar - 16:00 (2014)    Sujet du message: [Résolu] Problème moteur Centrale Aspiration Q-Whisper HUSKY Répondre en citant

Si le moteur n'a qu'une seule vitesse, voir du coté des charbons (s'il en a).
Verifiez quand même que les ventillations du moteur ne soient pas completement obstruées (sur-chauffe).

Sinon vérifiez le cablage et la carte electronique de commande.

Dans tous les cas, pas d'autres alternatives que démonter.
Le dépannage par imposition des mains ça fonctionne rarement bien.... Mr. Green


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 19 Mar - 21:50 (2014)    Sujet du message: [Résolu] Problème moteur Centrale Aspiration Q-Whisper HUSKY Répondre en citant

Bonsoir, Salut JPAT,

A mon avis des photos seraient également la bienvenu ...
Voilà un tuto pour mettre des photos : http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm
Tiens nous informé.
Bon dépannage.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Enos44
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 10 Oct 2013
Messages: 7
Masculin

MessagePosté le: Jeu 20 Mar - 13:27 (2014)    Sujet du message: [Résolu] Problème moteur Centrale Aspiration Q-Whisper HUSKY Répondre en citant

Bonjour,


Merci pour ces premières réponses !
Je n'ai pas encore attaqué le démontage, mais ça ne serait tarder.


Ce que je peux rajouter pour l'instant, c'est que le moteur est géré par un module de contrôle intelligent, qui lui permet entre autre un démarrage progressif ...


J'ai a priori trouvé une photo de mon module sur le net, voir ci-dessous :





Il y a un bouton reset, et un autre petit bouton pour gérer le module, et une led.


La led indique plusieurs état, voir ci-dessous :



Si ça peut donner une idée à quelqu'un ...


Revenir en haut
Enos44
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 10 Oct 2013
Messages: 7
Masculin

MessagePosté le: Jeu 20 Mar - 13:30 (2014)    Sujet du message: [Résolu] Problème moteur Centrale Aspiration Q-Whisper HUSKY Répondre en citant

J'essaye de mettre l'image en plus gros :





En fait, j'ai l'impression que mon moteur est constamment en étape 3 (clignotage lent), mais que l'appui sur le petit bouton ne fait rien !


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 20 Mar - 13:38 (2014)    Sujet du message: [Résolu] Problème moteur Centrale Aspiration Q-Whisper HUSKY Répondre en citant

Bonjour, Salut Jules,

Donc actuellement la led clignote vert lentement sur votre appareil, c'est ça?


Revenir en haut
Enos44
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 10 Oct 2013
Messages: 7
Masculin

MessagePosté le: Jeu 20 Mar - 21:40 (2014)    Sujet du message: [Résolu] Problème moteur Centrale Aspiration Q-Whisper HUSKY Répondre en citant

Bonsoir JPAT,

Oui, exactement !

Je pense que je n'ai jamais fait correctement le reset.

J'essaye ça demain, on verra bien : la nuit porte conseil Okay

Cdt


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Sam 22 Mar - 01:21 (2014)    Sujet du message: [Résolu] Problème moteur Centrale Aspiration Q-Whisper HUSKY Répondre en citant

Bonjour.

Avez-vous vérifié les contacteurs sur les prises d'aspirations Idea
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Enos44
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 10 Oct 2013
Messages: 7
Masculin

MessagePosté le: Sam 22 Mar - 08:40 (2014)    Sujet du message: [Résolu] Problème moteur Centrale Aspiration Q-Whisper HUSKY Répondre en citant

Bonjour,

A priori, tout est rentré dans l'ordre !

Et un peu grâce à vous : je me suis finalement rendu compte que je n'avais jamais fait correctement le reset du module de contrôle intelligent ...

En fait, je devais être dans une phase instable du système, qui faisait que le module délirait !!!

J'ai réussi au bout de plusieurs tentatives, à reseter correctement : maintenant la led reste allumée en vert continu quand le moteur tourne et ne c'est pas arrêté pendant mon premier petit test !

Merci encore à vous Okay


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Sam 22 Mar - 11:39 (2014)    Sujet du message: [Résolu] Problème moteur Centrale Aspiration Q-Whisper HUSKY Répondre en citant

Bonne continuation. Okay


Cordialement.
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:39 (2017)    Sujet du message: [Résolu] Problème moteur Centrale Aspiration Q-Whisper HUSKY

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Aspirateur Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com