Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème de sortie de son


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
nanard0100
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Mar 2014
Messages: 6
Localisation: saint-nazaire
Masculin

MessagePosté le: Ven 14 Mar - 16:12 (2014)    Sujet du message: problème de sortie de son Répondre en citant

bonjour, je suis nouveau sur le forum et  besoin d'aides car  je viens d'avoir des problèmes avec  mon ampli YAMAHA DSP AX 630 SE d'une puissance de 75 watts (achat en 2003) .
le premier problème: Quand je mets l'ampli en marche , le bouton volume a environ 25 décibels ;  je reçois le son sur une seule enceinte , pour  avoir le son sur les 2 (stéréo) il me faut poussé le volume a 50 décibels . et quand je passe en fonction 5.1 les 2 voies arrières et la voie centrale et caisson grave (tout est OK) .
...........................................................................................................................................................................
le deuxième problème ; Aprés dépose du capot pour effectué un petit dépoussiérage je me suis rendu compte que le ventilateur ne se mets pas en marche lors de l'allumage ,cette panne devait datée . 
..............................................................................................................................................................................
le troisième problème : l'indicateur de volume ,reste a 20 décibels pas quand je monte le son . et quand je suis en fonction 
5.1 je n'ai plus les symboles en façade sauf les 2 voies principales ,pour les 2 voies arrières , la voie centrale et le caisson grave (rien)
..............................................................................................................................................................................
Je n'avais pas employé mon ampli depuis un an environ , c'est a ce moment que j'ai vu se problème et il me semble qu'il a perdu de sa puissance ,je l'emploi avec un ensemble colonnes  AUDAX  en KIT (maison du haut parleur) 
les 2 colonnes voies principales AUDAX de 150 watts  1200/250/350 mm
les 2 colonnes voies arrières     AUDAX de  100 watts 1000/250/330 mm
la  1 voie centrale                   AUDAX de 100 watts 560/ 250/ 250  mm
le caisson grave                      AUDAX  de 100 watts 350/350/450   mm
OU je me suis rendu compte un manque de puissance , quand j'ai fait un essai avec un autre ampli AWAI AV 77 d'une puissance de 120 watts  qui est équipés de petites mini enceintes de  90 watts . J'ai fait un essai avec les AUDAX et avec les ELTAX . 
merci de votre aide cordialement A+


Revenir en haut
Publicité






MessagePosté le: Ven 14 Mar - 16:12 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Ven 14 Mar - 16:53 (2014)    Sujet du message: problème de sortie de son Répondre en citant

ça sent une panne de µcontroleur....  y'a plein de mesures à faire avec la doc
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
nanard0100
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Mar 2014
Messages: 6
Localisation: saint-nazaire
Masculin

MessagePosté le: Sam 15 Mar - 10:37 (2014)    Sujet du message: problème de sortie de son Répondre en citant

bonjour, merci de votre réponse
vous me parlez ucontroleur ....je ne connais rien en électronique (a part montage des kits enceintes AUDAX sur plan)
en vous envoyant des photos de l'ampli capot retiré possible d'avoir plus de renseignement (merci)
 ,


Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Lun 17 Mar - 09:17 (2014)    Sujet du message: problème de sortie de son Répondre en citant

hello ,

certains voyants(tes) travaillent sur photo , perso je n'ai hélas pas ce talent.

sans mesures effectuées par mes blanches mains et mes modestes compétence, je ne peux en dire plus.
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
nanard0100
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Mar 2014
Messages: 6
Localisation: saint-nazaire
Masculin

MessagePosté le: Lun 17 Mar - 18:50 (2014)    Sujet du message: problème de sortie de son Répondre en citant

bonjour ,merci pour votre réponse , aprés réflexion j'ai trouvé un réparateur sur saint-nazaire qui est agrée YAMAHA 
avec un devis  pour 30 euros . cordialement bernard


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:44 (2017)    Sujet du message: problème de sortie de son

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com