Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] 32hs2246c probleme allumage et led rouge


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> THOMSON
Sujet précédent :: Sujet suivant  
Auteur Message
philmarm47
Observateur

Hors ligne

Inscrit le: 08 Mar 2014
Messages: 2
Localisation: marmande
Masculin

MessagePosté le: Sam 8 Mar - 22:30 (2014)    Sujet du message: [Résolu] 32hs2246c probleme allumage et led rouge Répondre en citant

thomson 32hs2246c  ( 2ans d'age)
40 p152CO PWG1XG
40MT10L1 mag 2xg avec mt5310chou

Bonjour a tous

voici un sujet pour vous donner le résultat de ma réparation qui m'a donné du fil a retordre. Si ca peut servir a d'autres

symptome. la télé fonctionne normalement mais de temps en temps et de plus en plus souvent le led s'eteind a la mise hors veille mais l'écran reste noir.
si on la laisse dans cet état, elle peut s'allumer toute seule plusieurs heures après!
Par contre, après plusieurs heures hors tension (en debranchant la prise), la télé s'allume presque a coup sûr. et a la troisieme fois (arret allumage), elle ne marche plus.
pourtant lorsque le led s'eteind, le 24v et le 3.3v sont là, et l'ecran de la dalle est noir, le led ne reagit plus a la télécommande

en veille le 3.3v est bien seul.

j'ai testé les opto, les condos, les tensions, le chaud, le froid en vain

apres une bonne recherche, je suis tombé sur ce forum sur un sujet similaire; http://www.teleservice-depannage.com/t12059-Panne-Thomson-40FT2253.htm

et grand merci a maxpower car je n'aurais jamais pensé a cela,et je pensais plus a une panne physique

j'ai juste remis le firmware et elle remarche nickel

pour info, j'ai grillé par erreur en changeant le C406 par un moins fort en tension, les deux mosfets MDF5N50F de la carte alim QW3 QW4; j'ai mis a la place des 1RF1B5N65APBF 650v 5.1A TO220FP et c nickel

voilou, bonne continuation a tous
phil


Revenir en haut
Publicité






MessagePosté le: Sam 8 Mar - 22:30 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> THOMSON Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com