Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

LG 42PQ1000


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
dan6013
Observateur

Hors ligne

Inscrit le: 07 Mar 2014
Messages: 3
Localisation: chambly
Masculin

MessagePosté le: Ven 7 Mar - 18:32 (2014)    Sujet du message: LG 42PQ1000 Répondre en citant

Bonjour
Marque : LG
Model : 42PQ1000
Chassis :
 dalle : PDP42G20024http://teleservice.xooit.fr/t1949-TUTO-PLASMA-reconnaitre-les-dalles.htm
Default constaté : la tv s'éteint aléatoirement (entre 5 et 45mn) puis la led clignote 4 fois en bleue et une fois en rouge
Les mesures effectuées : toutes les mesures sont bonne (M5V=5v,M5V=5v,VA =60v, VA=60v,VS=195v,VS=195)
Les condensateurs ont été changés
 
Les photos







Revenir en haut
Publicité






MessagePosté le: Ven 7 Mar - 18:32 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 7 Mar - 20:38 (2014)    Sujet du message: LG 42PQ1000 Répondre en citant

Bonsoir,

Bienvenue sur le forum.

Vérifie toutes les soudures sur la carte alim.
Donne nous aussi ça référence.
Tu as changé des condos sur l'alim, si oui lesquels ?
Quel problème avait le plasma au départ ?
Bon dépannage.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
dan6013
Observateur

Hors ligne

Inscrit le: 07 Mar 2014
Messages: 3
Localisation: chambly
Masculin

MessagePosté le: Sam 8 Mar - 01:35 (2014)    Sujet du message: LG 42PQ1000 Répondre en citant

bonsoir
le plasma c'est mis en veille d'un seul coup, la première fois il est reparti normalement,il l a refait le lendemain et la impossible de le redémarrer, a la mise sous tension la led bleue s'allume il y a le clac comme s'il démarre puis se coupe et la led bleue clignote 4 fois puis une fois la rouge, mais parfois démarre normalement puis coupe aléatoirement (il peut marcher 2 mn comme 45mn) j ai changé les condensateurs les 2 450v 180µf, les 2 10v 3300µf, le 250v 220µf et le 100v 330µf j ai vérifié par la même occasion les soudures mais je vais le refaire. la référence je pense que c'est PSPU J808A rev 1.2
merci de ton aide


Revenir en haut
dan6013
Observateur

Hors ligne

Inscrit le: 07 Mar 2014
Messages: 3
Localisation: chambly
Masculin

MessagePosté le: Sam 15 Mar - 11:33 (2014)    Sujet du message: LG 42PQ1000 Répondre en citant

bonjour
Quelqu un connait-il les code du clignotement des leds
merci d avance


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:28 (2017)    Sujet du message: LG 42PQ1000

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com