Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[panne] alimentation saba ws 1909+Les mesures effectuées :
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
nickylarson



Inscrit le: 23 Nov 2012
Messages: 99

MessagePosté le: Jeu 31 Juil - 20:44 (2014)    Sujet du message: [panne] alimentation saba ws 1909+Les mesures effectuées : Répondre en citant

Revue du message précédent :

bonsoir

merci de votre reponse


donc entre la borne 8 et la masse

interrupteur coupé : 0,005 mV

interrupteur sur on : environ 30 mV  constant

je me suis rendu compte que c 814 avait noircis car collé sur le transfo tr 801

je ne comprend pas lorsque vous dites qu'ils sont inversé ?

cela voudrais dire que le 8 n'est pas aussi a sa bonne place

je vous remercie encore

bonne soiree

ps: un condo non gonflé peut il etre mort ?
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Jeu 31 Juil - 20:44 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
perrinos2003
Régulier
Régulier

Hors ligne

Inscrit le: 23 Juil 2008
Messages: 200
Localisation: Rhone Alpes
Masculin Capricorne (22déc-19jan)

MessagePosté le: Jeu 31 Juil - 21:42 (2014)    Sujet du message: [panne] alimentation saba ws 1909+Les mesures effectuées : Répondre en citant

Bonsoir,


Quand tu mets l'inter sur on tu dois avoir :


12v sur les  broches 11 et 12
5v sur la broche 14
entre 3v et 5v sur la broche 6 (stand by)
0v sur broches 15 et 16




Ensuite quand tu appiue sur le bouton marche:
0v sur la broche 6 (sor du stand by en demarre l'alim 14v)
14v sur broches 15 et 16
3v à 5v sur la broche 8 apres quelques seconde (commande du back light)


Voila comment ça doit se passer.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:45 (2017)    Sujet du message: [panne] alimentation saba ws 1909+Les mesures effectuées :

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com