Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Toujours 10 clignos après changement carte alim Pana 42PZ86


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
nantais35
Observateur

Hors ligne

Inscrit le: 06 Avr 2012
Messages: 1
Localisation: rennes
Masculin

MessagePosté le: Dim 16 Fév - 20:40 (2014)    Sujet du message: Toujours 10 clignos après changement carte alim Pana 42PZ86 Répondre en citant

Bonjour à tous,
J'ai reçu ma nouvelle carte alim (réf ETX2MM702MFU) pour mon Panasonic TH-42PZ86. Je l'ai bien sur montée immédiatement, impatient de retrouver mon bel écran.
Et là, totale déception : les p.... de 10 clignotements sont toujours là ! j'hallucine ! Evil or Very Mad Evil or Very Mad

Bref, j'ai parcouru le forum et j'ai lu que 90% des soucis des 10 clignotements étaient dus à la carte alim.

Faut donc croire que je suis dans les 10% restants, ou que la carte qui m'a été livrée est elle aussi défectueuse (je n'y crois pas trop)

Donc, question aux experts : c'est quoi les causes des 10% restants ? une autre carte ? un autre composant ?
Merci pour vos éclairages.


Revenir en haut
Publicité






MessagePosté le: Dim 16 Fév - 20:40 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Kaamelott61
Observateur

Hors ligne

Inscrit le: 28 Avr 2014
Messages: 1
Localisation: Le Theil Sur Huisne
Masculin

MessagePosté le: Lun 9 Juin - 20:12 (2014)    Sujet du message: Toujours 10 clignos après changement carte alim Pana 42PZ86 Répondre en citant

Bonsoir,


J'ai le même problème que vous.
J'ai réparé ma carte d'alim avec un kit Panasonic mais j'ai toujours ce problème des 10 clignotements,avez-vous résolu le problème?
Je m'apprêtais à acheter une carte neuve mais maintenant j'hésite Sad


Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 9 Juin - 20:32 (2014)    Sujet du message: Toujours 10 clignos après changement carte alim Pana 42PZ86 Répondre en citant

Bonjour


Il est inutile de remplacer cette carte par une neuve.
Le code 10 à très souvent pour origine de panne la carte alimentation.je peux vous fournir çette carte:merci de me contacter en MP pour les modalités.
Vous avez tenter une réparation qui a probablement échoué car elle est délicate à réaliser...qu'avez vous fait exactement,pouvez vous nous l'expliquer et nous joindre une photo de votre réparation?
Cdt duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:12 (2017)    Sujet du message: Toujours 10 clignos après changement carte alim Pana 42PZ86

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com