Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ampli Yamaha RXE-410


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
CLOLUS
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Fév 2014
Messages: 5
Localisation: pleurtuit
Masculin

MessagePosté le: Dim 16 Fév - 15:37 (2014)    Sujet du message: Ampli Yamaha RXE-410 Répondre en citant

Bonjour,


J'ai un ampli RXE-410 yamaha qui ne s'allume plus. Les fusibles sont OK le condensateur C8 a été changé (merci pour les réponses sur le forum). Lorsque l'ampli est sous tension je n'ai aucune tension sur le transfo de veille T1, mon IC 4013 n'est pas alimenté. Aux bornes du condensateur C9 je n'ai que 0,3V. Quelqu'un pourrait-il me dire quelle valeur de tension on doit avoir sur la borne 1 du 4013 lorsque l'ampli est branché. J'ai tout vérifié mais la je sèche sur cette panne. J'ai essayé de shunter le Q4 pour alimenter T1 l'ampli ne démarre toujours pas. le relais est testé et il est bon.




Merci d'avance.
_________________
clolus


Revenir en haut
Publicité






MessagePosté le: Dim 16 Fév - 15:37 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Lun 17 Fév - 09:21 (2014)    Sujet du message: Ampli Yamaha RXE-410 Répondre en citant

as-tu "sonné" T1 pour savoir si il de serait pas coupé ?
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
CLOLUS
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Fév 2014
Messages: 5
Localisation: pleurtuit
Masculin

MessagePosté le: Lun 17 Fév - 11:36 (2014)    Sujet du message: Ampli Yamaha RXE-410 Répondre en citant

Bonjour,

Oui j'ai alimenté T1 directement (shunt du Q4 Drain Source) et j'avais 15 V continu en sortie du pont de diode donc pas de problème T1 est en bon état. Ma question est surtout de connaitre la valeur de la tension d'alimentation du 4013 lorsque l'ampli est sous tension à l'arrêt.
_________________
clolus


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 17 Fév - 13:05 (2014)    Sujet du message: Ampli Yamaha RXE-410 Répondre en citant

Bonjour à tous,

OK pour C8 changé.
"Aux bornes du condensateur C9 je n'ai que 0,3V." ce n'est pas normal ...
Vérifie aussi les 4 Résistances de 2,2K, D9 et D10.
Si ça peut aider :


Tiens-nous informé

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
CLOLUS
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Fév 2014
Messages: 5
Localisation: pleurtuit
Masculin

MessagePosté le: Lun 17 Fév - 17:29 (2014)    Sujet du message: Ampli Yamaha RXE-410 Répondre en citant

Bonsoir,

Merci pour ces précieux conseils. J'ai vérifier les 4 résistances CMS qui au final font 2,2 k pas de problème. Pour la diode D9 il semble que ce soit une diode zener de 10V, elle a bien un seuil de 0,6 v en direct. Je n'ai pas testé D10. Sur le schéma il devrait y avoir une tension de 4V sur D9 et je n'ai que 0,3V. Si quelqu'un peut faire la mesure de tensoin sur D9 ampli sous tension et non allumé cela m'aiderait beaucoup.
j'ai testé et changé C8 (il ne faisait plus que 6nF) mais il y a autre chose.
_________________
clolus


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 17 Fév - 23:57 (2014)    Sujet du message: Ampli Yamaha RXE-410 Répondre en citant

Re,

"Je n'ai pas testé D10." pourquoi ?
Essaye de débranché R14 220K pour voir si la tension remonte.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
CLOLUS
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Fév 2014
Messages: 5
Localisation: pleurtuit
Masculin

MessagePosté le: Mar 18 Fév - 11:18 (2014)    Sujet du message: Ampli Yamaha RXE-410 Répondre en citant

Ok je vais essayer pour voir mais c'est du CMS...
_________________
clolus


Revenir en haut
CLOLUS
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Fév 2014
Messages: 5
Localisation: pleurtuit
Masculin

MessagePosté le: Sam 22 Fév - 14:20 (2014)    Sujet du message: Ampli Yamaha RXE-410 Répondre en citant

Bonjour,


J'ai trouvé la panne, c'était le 4013 qui était HS. Merci a tous pour vos conseils.
_________________
clolus


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 22 Fév - 23:31 (2014)    Sujet du message: Ampli Yamaha RXE-410 Répondre en citant

Bonsoir,

Merci pour le retour.
Content pour toi que ta panne soit résolue Okay .

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:40 (2017)    Sujet du message: Ampli Yamaha RXE-410

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com