Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] branchement des bornes


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Autoradio
Sujet précédent :: Sujet suivant  
Auteur Message
lolo85
Débutant
Débutant

Hors ligne

Inscrit le: 24 Juil 2012
Messages: 56
Localisation: vendée
Masculin

MessagePosté le: Dim 2 Fév - 15:33 (2014)    Sujet du message: [Résolu] branchement des bornes Répondre en citant

bonjour a tous
voila j'ai acheter un nouvelle autoradio pour mon xm  mais le souci est que sur ce nouveau post ma prise ne va pas dessus
 et comme sur mon ancien autoradio c'était une fiche qui avais éter rajouter a l'arrache je ne peut mettre d'adaptateur
  


donc ma question est av votre avis ou sont les bornes + et moins ex sur le nouveau poste ?  PIÈCE A   car il y a 8 borne et sur le schéma il y a que 4 fils.

mon poste est un new one ar250


un grand merci pour votre aide .



_________________
aujourd'hui c'est déjà le demain de hier


Revenir en haut
Publicité






MessagePosté le: Dim 2 Fév - 15:33 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
lolo85
Débutant
Débutant

Hors ligne

Inscrit le: 24 Juil 2012
Messages: 56
Localisation: vendée
Masculin

MessagePosté le: Dim 2 Fév - 21:39 (2014)    Sujet du message: [Résolu] branchement des bornes Répondre en citant

j'ai trouver ma réponse



_________________
aujourd'hui c'est déjà le demain de hier


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 04:58 (2017)    Sujet du message: [Résolu] branchement des bornes

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Autoradio Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com