Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

probléme son / volume ampli denon
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
jen
Débutant
Débutant

Hors ligne

Inscrit le: 20 Nov 2012
Messages: 35
Masculin

MessagePosté le: Lun 20 Jan - 02:53 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

Bonjour a tous Wink ,
je me permet de poster mon soucis car je viens de récupérer un amplificateur DENON AVR 1601 , j’espère par la suite l' utiliser comme home cinema , mais pour l'instant  je n'arrive pas a avoir de son correct. Je m'explique ,pour voir ce que ça donne  et savoir si il fonctionne correctement, j'ai branché deux haut parleur dessus (deux petit hp jamo) sans le raccorder a autres choses ( je n'est rien en connectiques pour l'instant) j'ai fait un test avec uniquement  le tuner en écoutant la radio .
Et resultat je n'arrive pas a grand chose , En fait j’entends correctement la radio mais le volume ayant une plage de -60 a 18 , je suis obligé de mettre celui ci sur 18 pour avoir un volume trés faible ,le son est comparable a mon téléphone mobile en mode haut parleur.pour dire.... Laughing

Le Son passe bien mais je n'est pas de puissance . J'ai donc plusieurs questions??

 quelle est selon vous la première chose a vérifier ?
 
selon mon descriptif , est ce que quelque chose vous semble parlant ?

Pensez vous qu'il y ai quelque chose de cramé / grillé ou alors que c'est un souci de branchement ?
 

Selon la notice je n'est rien vu , j'ai brancher les hauts parleurs sur toutes les sorties (surround / AB/ center) mais rien ne change.

j'ai récupérer cette ampli a un ami et je ne connais pas son passé , d’après lui a l'époque il fonctionnait mais bon...


JE VOUS REMERCIE DE VOTRE AIDE Okay


Revenir en haut
Publicité






MessagePosté le: Lun 20 Jan - 02:53 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Lun 20 Jan - 09:49 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

hello ,

es-tu bien paramétré en "stéréo seule"
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
jen
Débutant
Débutant

Hors ligne

Inscrit le: 20 Nov 2012
Messages: 35
Masculin

MessagePosté le: Lun 20 Jan - 11:30 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

Salut et merci de t’intéresser a mon soucis. Wink
Pour le mode stereo seul , oui , j'ai essayé tout les modes que je pouvais , et rien .
j'ai également fait un reset usine quelque fois que... mais rien non plus.

je n'ai pas eu la chance d'avoir la télécommande Sad et d’après la notice , grâce a elle on peut configurer le type d'haut parleur que l'on a (small...large)je n'est pas trouvé la possibilité d’accéder a ces reglages depuis l'ampli.

C'est pas évident car c'est un ampli que l'on m'a donné , je ne sais pas vraiment si il s'agit d'un problème technique ou d'une mauvaise configuration. Rolling Eyes .

je n'est pas encore ouvert la bete pour voir si quelque chose semblait suspect , mais qu'en pensez vous ? si quelque chose avait grillé , je n'aurais plus de son du tout ? ? OU alors c'est possible qu'il est pris un sale coup et qu'il manque de puissance sonore ??


Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Lun 20 Jan - 18:04 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

difficile à dire "comme ça"

y'a des mesures à faire
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
jen
Débutant
Débutant

Hors ligne

Inscrit le: 20 Nov 2012
Messages: 35
Masculin

MessagePosté le: Dim 26 Jan - 19:57 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

ok , jusqu'a maintenant je n'avais testé qu'avec le tuner radio et le son était faible, j'ai investi dans un cable rca-jack afin de tester les différentes sorties, j'ai branché mon pc ( lecture mp3)sur les différentes sorties et c'est la même chose sur toutes , le résultat est un son faiblard.
En sortie phones (sur la façade) j'ai branché un casque et idem , peu de son. Rolling Eyes




j'ai retiré le capot , et j'ai jeté un oeil a l'intérieur. (photo) j'ai testé les 2 fusibles et ils sont ok , part contre sur l'envers du capot j'ai remarqué une trace noir , elle est située pile poil au dessus d'un petit transfo , appelé TRANS SUB sur la carte.

le transfo en lui meme n'a pas l'air cramé ou fondu , peut étre une premiére piste ?
qu'en pensez vous ?

MERCI


Revenir en haut
jen
Débutant
Débutant

Hors ligne

Inscrit le: 20 Nov 2012
Messages: 35
Masculin

MessagePosté le: Lun 27 Jan - 19:09 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

Pensez vous qu'un probléme de transfo , donc d'alim puisse du coup ne pas amplifier mon son ?
quel test puis je faire ?


Revenir en haut
jen
Débutant
Débutant

Hors ligne

Inscrit le: 20 Nov 2012
Messages: 35
Masculin

MessagePosté le: Mar 4 Fév - 16:54 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

Mon soucis est toujours au même point  Sad
symptômes: j'ai un son très faible (voir inexistant) sur n'importe quelle sorties .(même casque)
 Pourriez vous m'aider a tester et a prendre des mesures , afin d'essayer d'identifier le problème ? (même les mesures de base)
j'ai un multimètre merci. Okay


Revenir en haut
jen
Débutant
Débutant

Hors ligne

Inscrit le: 20 Nov 2012
Messages: 35
Masculin

MessagePosté le: Mar 4 Fév - 16:57 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

Est il possible que le potentiomètre de volume ne fasse plus le boulot ? meme si l'ecran digital me montre que j'augmente bien le volume en tournant le bouton.
Est ce possible ?
Je ne sais pas par quoi commencer Rolling Eyes


Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Jeu 6 Fév - 09:45 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

difficile.... ce genre de panne demande des mesures , GBF et oscilloscope indispensables pour
suivre le signal et lever le loup.
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
decibel
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Mar 2010
Messages: 17
Localisation: Dunkerque

MessagePosté le: Sam 8 Fév - 07:46 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

"mute" n'est pas activé ?

Revenir en haut
jen
Débutant
Débutant

Hors ligne

Inscrit le: 20 Nov 2012
Messages: 35
Masculin

MessagePosté le: Dim 9 Fév - 18:26 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

ba effectivement , j'ai pensais aussi a ça , car la fonction mute existe , je l'ai vu dans la notice , mais cette fonction s'active ou se désactive uniquement grâce a la télécommande que je n'est pas.
je ne vois aucun bouton sur la façade de l'ampli Mute mais je ne pense pas qu'elle soit mise car l'ecran d'affichage l'indiquerais et je pense que mute (muet) ne donnerait aucun son , hors la j'en ai un peu. Wink


Revenir en haut
magicelectron
Apprenti
Apprenti

Hors ligne

Inscrit le: 19 Mai 2008
Messages: 140
Localisation: Lyon
Masculin Vierge (24aoû-22sep)

MessagePosté le: Jeu 20 Fév - 15:34 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

attention au Mute car c'est un atténuateur ou alors tu as 1 pb au niveau des sélections des sources mais in oscillo pour suivre le signal serait le bien venu!!

Revenir en haut
yannzic
Débutant
Débutant

Hors ligne

Inscrit le: 01 Fév 2014
Messages: 63
Localisation: Nancy
Masculin

MessagePosté le: Jeu 20 Fév - 19:36 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

 Je pense déjà à un prob de haut-parleurs mal adaptés, impédance (4/8ohms) ou puissance inadaptées, mauvais branchements des fils reliant l'ampli aux HP. Il ne faut pas essayer avec un PC, cela ne sert à rien sur un ampli analogique. Essayez avec un lecteur de CD ou un lecteur de K7
De plus es-ce qu'en casque vous avez déjà un son correct ? (pas branché sur un PC ou autre.
Vous laissez brancher le câble rca (sur l'ampli). Sur le jack à l'autre bout, vous mettez votre doigt sur la pointe du jack sans rien toucher d'autre, dans votre casque, vous devez entendre un grondement en rapport avec le volume réglé par le potentiomètre, faites part de vos résultats clairement. Effectivement le mute atténue le son et s'il est enclenché, le potentiomètre n'agit plus, la sortie du son est quasi inaudible.  Yann Nancy
_________________
Technicien en pre retraite j'ai travaillé chez Darty et peux (peut-etre) vous apporter mes conseils


Revenir en haut
yannzic
Débutant
Débutant

Hors ligne

Inscrit le: 01 Fév 2014
Messages: 63
Localisation: Nancy
Masculin

MessagePosté le: Jeu 20 Fév - 19:42 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

 J'oubliai, faites une photo de l'arrière de l'ampli avec le branchement de vos haut-parleur et la photo de ceux-ci - j'espère que ce ne sont pas des HP d'ordinateur ...... 
_________________
Technicien en pre retraite j'ai travaillé chez Darty et peux (peut-etre) vous apporter mes conseils


Revenir en haut
jen
Débutant
Débutant

Hors ligne

Inscrit le: 20 Nov 2012
Messages: 35
Masculin

MessagePosté le: Jeu 20 Fév - 21:02 (2014)    Sujet du message: probléme son / volume ampli denon Répondre en citant

Bonjour et merci de s’intéresser a mon soucis Okay
Pour la fonction mute , effectivement , j'y ai pensé de suite , puis je me suis dit non, car il y a du son (très faible) maintenant si cette fonction ne fait qu'atténuer le son , ça relance le doute Rolling Eyes .
Bien sur on me l'a donné sans télécommande , et sans elle je n'ai pas accès a cette fonction "mute" , l'afficheur digital , en tout cas ne m'indique rien a ce sujet , mais ça tombe aucun affichage n'est prévu ??

Pour le tester effectivement j'ai utilisé un pc , et non pas un lecteur cd ou k7.la qualité du son d'un pc n'est pas l'idéal mais il devrait quand méme y avoir de la puissance niveau son.
j'ai également branché un casque sur la sortie casque de l'ampli mais le résultat est identique , le son méme a fond est faible.

Pour les hauts parleurs il s'agit d'un 5.1 JAMO APPOLO.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:17 (2017)    Sujet du message: probléme son / volume ampli denon

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com