Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Moniteur plasma 42PX4MV-TA pas d'image


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
Guellali
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Jan 2014
Messages: 8
Localisation: Tunisie
Masculin Vierge (24aoû-22sep)

MessagePosté le: Sam 18 Jan - 03:54 (2014)    Sujet du message: [Résolu] Moniteur plasma 42PX4MV-TA pas d'image Répondre en citant

Bonjour a tous
je commence par identifier ma plasma


mARQUE: LG
Modele NO: 42PX4MV-TA SGELLBK
Dalle: PDP42V7####  avec Va 65V, Vs 188V et all voltage DC 5.2V
sur une 2em etiquette sur la dalle: modele: PDP42V706A2


Problème: Neutral
tout d'un coup l'image deviens tout flou mais le son existe, 
Pourtant je suis pas expert, j'ai ouvert le couvercle et commencer par tester les fusibles et bingooooo, un des deus fusibles de la ZSUS est grillé
j'ai changé ce fusible et la surprise: plus rien ni image ni son (meme pas image flou)
en allumant la télé la voyante rouge passe au vert pour 5 secondes et redevient rouge
j'ai ré ouvert, j'ai enlevé le nouveau fusible, le son revient et l'image revient flou
Remarque: j'ai un condensateur qui semble Gonflé sur le module central (je pense d'alimentation là ou il y'a plein de transfo)
j'attend votre aide
et merci d'avance


Dernière édition par Guellali le Sam 9 Avr - 16:01 (2016); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Sam 18 Jan - 03:54 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 18 Jan - 11:34 (2014)    Sujet du message: [Résolu] Moniteur plasma 42PX4MV-TA pas d'image Répondre en citant

Bonjour,

Bienvenue sur le forum.

Alors déjà si un fusible de la carte ZSUS est grillé = carte HS.
Cette carte doit avoir une référence, 6871QZHxxx ?
Voilà un tuto pour mettre des photos : http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm
Regarde aussi ces sujets : http://www.teleservice-depannage.com/search.php?q=PDP42V7&search_terms=…
Bon dépannage et bonne lecture.

Bonne Année 2014 à tous.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Guellali
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Jan 2014
Messages: 8
Localisation: Tunisie
Masculin Vierge (24aoû-22sep)

MessagePosté le: Sam 18 Jan - 15:00 (2014)    Sujet du message: [Résolu] Moniteur plasma 42PX4MV-TA pas d'image Répondre en citant

Merci Jules pour votre précieuse reponse
Oui je confirme la référence de ma carte ZSUS est: 6871QZH041B
Mais je confirme aussi que avec le fusible grillé ainsi que sans ce fusible la télé fonctionne mais avec une image flou et son parfait
tandisque avec un bon fusible il y'a absolument rien 
Remarque: j'ai constaté un condensateur gonflé sur la carte d'alimentation
merci de votre intention


Revenir en haut
Guellali
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Jan 2014
Messages: 8
Localisation: Tunisie
Masculin Vierge (24aoû-22sep)

MessagePosté le: Sam 18 Jan - 16:11 (2014)    Sujet du message: [Résolu] Moniteur plasma 42PX4MV-TA pas d'image Répondre en citant

Je précice aussi que la carte ZSUS est totalement enlevé le son fonctionne mais l'image est flou

Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 21 Jan - 00:48 (2014)    Sujet du message: [Résolu] Moniteur plasma 42PX4MV-TA pas d'image Répondre en citant

Bonsoir,

Il y a eu une surcharge, le 1er fusible a lâché et le second non (plus de surcharge et pas de court-circuit).
Ca confirme que la carte Z-SUS est HS et ne pas insister.
Change également le condo gonflé sur la carte d'alimentation.

Fait une demande pour ta carte Z-SUS sur le forum (rubrique Vente, Achat ...) ou sinon regarde déjà ici : http://www.ebay.fr/sch/i.html?_trksid=p2050601.m570.l1313.TR0.TRC0&_nkw…
Tiens nous informé.

Bonne Année 2014 à tous.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Guellali
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Jan 2014
Messages: 8
Localisation: Tunisie
Masculin Vierge (24aoû-22sep)

MessagePosté le: Dim 13 Avr - 20:25 (2014)    Sujet du message: [Résolu] Moniteur plasma 42PX4MV-TA pas d'image Répondre en citant

Salut tout le monde
Je veux pas vous décevoir, pourtant c'est le cas, ma télé est toujours en panne  Crying or Very sad
Jules m'a confirmé que c'est ma carte Z-SUS qui est HS
là ou je vie personne des fournisseurs n'en a jamais entendu parlé a part quelques exception mais qui n'ont jamais commercialisé
après une longue recherche j'ai trouvé le seul fournisseur en Tunisie qui a quelques modèles des STK (dont il a jamais vendu une)
la STK dont la réf est la plus proche du mienne est: 4921QP1037A
tandisque la mienne porte la réf:                           4921QP1036A
Je vous prie de me confirmer si c'est équivalent ou non
A propos, merci Jules pour les liens de vente, le problème c'est qu'on a aucuuuuuuune procédure de payement à distance et via internet en mon pays qui désormais toujours classé en tière-monde Embarassed
merci d'avance


Revenir en haut
Guellali
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Jan 2014
Messages: 8
Localisation: Tunisie
Masculin Vierge (24aoû-22sep)

MessagePosté le: Sam 9 Avr - 16:20 (2016)    Sujet du message: [Résolu] Moniteur plasma 42PX4MV-TA pas d'image Répondre en citant

Malgré que ca a pris longtemps pour réussir a avoir une nouvelle Z-sus
Mais enfin  Okay  
Je tiens a vous remercier sincèrement " Jules" vous etes mon sauveur plutôt notre
mes 2 enfants vous en seront reconnaissant puisque depuis ils l'ont envahie  Rolling Eyes





Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:08 (2017)    Sujet du message: [Résolu] Moniteur plasma 42PX4MV-TA pas d'image

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com