Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème tv UNITED modèle LTV W54 BE pas d'image et de son
Aller à la page: <  1, 2, 3

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
duvelec



Inscrit le: 12 Mar 2009
Messages: 34

MessagePosté le: Jeu 13 Fév - 13:30 (2014)    Sujet du message: problème tv UNITED modèle LTV W54 BE pas d'image et de son Répondre en citant

Revue du message précédent :

A mon avis, ça ne vient pas des 2 condos.
Revenir en haut
Publicité






MessagePosté le: Jeu 13 Fév - 13:30 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 13 Fév - 21:36 (2014)    Sujet du message: problème tv UNITED modèle LTV W54 BE pas d'image et de son Répondre en citant

Bonsoir Léon,

Une bonne usine à gaz et là tu as un schéma ... Mr. Green

J'ai l'impression que le circuit PFC ne démarre pas.
Le 300V sur le gro condo c'est en veille, quand l'alim démarre ça monte à 400V.
"Je peux les shunter????" Quoi et où, attention là tu es sur le primaire de l'alim et le 14 juillet est encore loin ...
Non c 877 et c 878 ne sont pas en cause ...
Regarde et suit la commande et fait des mesures, contrôles ... attention la masse primaire n'est pas la même que le secondaire.


Attends d'autres avis.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
duvelec
Débutant
Débutant

Hors ligne

Inscrit le: 12 Mar 2009
Messages: 34
Localisation: Belgique
Masculin Balance (23sep-22oct)

MessagePosté le: Ven 14 Fév - 12:51 (2014)    Sujet du message: problème tv UNITED modèle LTV W54 BE pas d'image et de son Répondre en citant

Bonjour et merci Jules.

En tout cas tu en connais un bon bout, on dirait que tu n'as fait que ça.

Moi par contre, je pourrais acheter une alim vestel mais je n'aurai rien appris. Tandis qu'avec ton aide, j' apprend toujours un peu plus tous les jours.

Merci. Cet après midi, je teste et je te dis quoi.

Bien à toi Jules.

Léon


Revenir en haut
duvelec
Débutant
Débutant

Hors ligne

Inscrit le: 12 Mar 2009
Messages: 34
Localisation: Belgique
Masculin Balance (23sep-22oct)

MessagePosté le: Ven 14 Fév - 13:34 (2014)    Sujet du message: problème tv UNITED modèle LTV W54 BE pas d'image et de son Répondre en citant

Jules, je viens de voir que tu es en ligne.

Dois-je tester les alim que tu me demande ou dois-je shunter et vérifier les tensions?
Merci à toi.
Léon.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 14 Fév - 20:06 (2014)    Sujet du message: problème tv UNITED modèle LTV W54 BE pas d'image et de son Répondre en citant

Bonsoir Léon,

Non il n'y a rien a shunter ... j'ai juste fait des liaisons pour suivre le cheminement de la commande sur le schéma (ex : le +3.3VSTBY est a différents points et ils sont déjà relier sur la carte).
Ex:


Imprime ton schéma et met y des couleurs, ça sera plus facile pour suivre ...

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
duvelec
Débutant
Débutant

Hors ligne

Inscrit le: 12 Mar 2009
Messages: 34
Localisation: Belgique
Masculin Balance (23sep-22oct)

MessagePosté le: Jeu 27 Fév - 13:05 (2014)    Sujet du message: problème tv UNITED modèle LTV W54 BE pas d'image et de son Répondre en citant

Bonjour à tous et toutes.

Bonjour Jules.

Je n'ai pas eu le temps de faire les mesures demandées.

Mais par contre une carte 17pw15-9 est compatible ou meilleur qu'une 17pw15-8.

Tu sais la mienne est une 'tiret 8' mais je ne vois pas de différence car un ami me propose la 17pw15-9 pour essayer....

Merci de ton aide.

Bien à vous tous et à toi Jules.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 27 Fév - 19:37 (2014)    Sujet du message: problème tv UNITED modèle LTV W54 BE pas d'image et de son Répondre en citant

Bonjour Léon,

Voir si tous les connecteurs correspondent avec la tienne (pas sûr).
Attends d'autres avis.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
duvelec
Débutant
Débutant

Hors ligne

Inscrit le: 12 Mar 2009
Messages: 34
Localisation: Belgique
Masculin Balance (23sep-22oct)

MessagePosté le: Mer 26 Mar - 08:54 (2014)    Sujet du message: problème tv UNITED modèle LTV W54 BE pas d'image et de son Répondre en citant

Bonjour.

Je viens de recevoir une 17pw15-8 d'occasion sur ebay me disant essayé et testé mais....

En la plaçant sur ma tv en panne, la led de façade clignote rouge toutes les 2 secondes.....

A votre avis?

Merci et bien à vous.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 26 Mar - 21:17 (2014)    Sujet du message: problème tv UNITED modèle LTV W54 BE pas d'image et de son Répondre en citant

Bonsoir Léon,

Ok donc la même carte ?
Reste plus qu'à la tester et prendre les mesures et là tu sais faire ...

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:21 (2017)    Sujet du message: problème tv UNITED modèle LTV W54 BE pas d'image et de son

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3
Page 3 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com