Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

LCD sony KLV-S32A10E - Veille ok mais ne s'allume pas


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
rmist
Observateur

Hors ligne

Inscrit le: 03 Jan 2014
Messages: 1
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 3 Jan - 23:14 (2014)    Sujet du message: LCD sony KLV-S32A10E - Veille ok mais ne s'allume pas Répondre en citant

LCD 
sony 
KLV-S32A10E 


Bonsoir à tous et merci pour votre forum,


je vous décris le problème : la TV semble etre alimentée car la veille fonctionne (et ne clignote pas). Lorsque j'allume la TV (bouton sur la TV et non télécommande) la led rouge s'éteint et rien ne se passe, pas de bruit d'arc électrique etc..
Je dois vous dire que les branchements sont catastrophiques et que la multiprise sur laquelle est branchée la TV est surchargée, il est fort probable que ca ait arcé plein de fois avec la TV allumée.
Ce que je trouve très bizarre c'est qu'hier j'ai eu le meme probleme, croyant que ça venait de la multiprise d'alim je l'ai bidouillé et la TV est repartie...


Dernier détail, lorsque la TV est "allumée" (ie branchée et led rouge éteinte), si je débranche puis rebranche la prise d'alim, les voyant vers et orange s'allume pendant 1/!=è de secondes...


Merci pour votre aide.


RMIST


Et pour ceux qui aime l'art Cliquez ici
Et ceux qui ont besoin d'un élagueur fiable et bon marché Cliquez ici


Revenir en haut
Publicité






MessagePosté le: Ven 3 Jan - 23:14 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com