Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Sony 40Z4500


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
Oxo
Observateur

Hors ligne

Inscrit le: 21 Déc 2013
Messages: 1
Localisation: Montpellier
Masculin

MessagePosté le: Sam 21 Déc - 11:42 (2013)    Sujet du message: Sony 40Z4500 Répondre en citant

bonjour à tous
tout nouveau sur ce forum, je vois que les compétences ne manquent pas ici

je vous explique ce qui m'arrive avec ma tv Sony
j’étais très satisfait de mon achat Sony 40Z4500, jusque à  ce qu apparaisse une bande verticale d'env 4cm sur toute la hauteur et complétement à gauche de l’écran

cette bande s'est élargie fait environ 10cm maintenant

au tout début, cela apparaissait puis disparaissait

elle est maintenant en permanence

qd la tv diffuse des images plutôt sombres, c'est bcp moins visible, des que c'est plus clair, ça transforme les couleurs,  tjs sur cette bande de qqes cms

qu'en pensez vous ?



Revenir en haut
Publicité






MessagePosté le: Sam 21 Déc - 11:42 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
vincent666
Amateur
Amateur

Hors ligne

Inscrit le: 07 Oct 2009
Messages: 422
Localisation: France
Masculin

MessagePosté le: Sam 21 Déc - 21:38 (2013)    Sujet du message: Sony 40Z4500 Répondre en citant

Bonsoir Oxo,


Dansun premier temps bien vérifier le branchement du cable qui part de la carte Main
(avec toutes les prise) vers la carte T-con (carte derriére une protection métalique
au centre tout en haut).


Ensuite j'ai bien peur que se soit une connectique de dalle HS, ca n'est pas réparable
de façon viable dans la temps.


Fait dèjà la premiere étape et nous verons ensuite car l'accé a ces nappes
demande un démontage plus long...


bon courage,
Vincent


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:39 (2017)    Sujet du message: Sony 40Z4500

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com