Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème de soudure
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Recherche , Developpement et bricolage
Sujet précédent :: Sujet suivant  
Auteur Message
bruno_du76
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Fév 2011
Messages: 21
Localisation: Rouen_Est
Masculin

MessagePosté le: Ven 20 Déc - 17:54 (2013)    Sujet du message: problème de soudure Répondre en citant

bonjour a tous
j'ai une question qui me prend le chou depuis un moment Sad

j'ai essayé encore aujourd'hui de refaire des soudures sèches sur une carte d'écran plasma
je possede un fer vellman 50W /480° mais malgré cela impossible de faire fondre l'étain de ces soudures et l'enlever a la tresse
ça fond très mal et si j'essaie de remettre de l'étain ça fait des petites billes qui restent en surface, mais ça ne fait jamais un beau cone Crying or Very sad Crying or Very sad

comprend pas, cette histoire m'est deja arrivé avec une carte de telescope ya quelques mois

ça vient de quoi :
 1 - fer pas assez puissant ?
2 - temperature pas assez haute ?
3 - c'est pas de l'étain sur ces soudures ??

vos idées sont les bienvenues - Merci d'avance

Bruno


Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Ven 20 Déc - 17:54 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Anaruz
Apprenti
Apprenti

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 156
Localisation: 34
Masculin Cancer (21juin-23juil)

MessagePosté le: Ven 20 Déc - 18:37 (2013)    Sujet du message: problème de soudure Répondre en citant

Salut

Je rencontre ce genre de problème sur les cartes ROHS (normes soudure sans plomb), la solution c'est de rajouter de l'étain plomb et si possible d'augmenter la température de ton fer.


C'est vraiment une horreur cette norme  Evil or Very Mad


Revenir en haut
bruno_du76
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Fév 2011
Messages: 21
Localisation: Rouen_Est
Masculin

MessagePosté le: Ven 20 Déc - 19:18 (2013)    Sujet du message: problème de soudure Répondre en citant

Bah c'est ce que j'ai essayé de faire, mais ça fait des boules en haut de la soudure et j'ai l'impression que ça tient pas bien aux composants
alors que je devrais avoir une belle pyramide bien en contact avec la carte

j'ai un petit fer vellman VTSS5 soit disant donné pour 480° mais meme a fond ça le fait pas
pas sur qu'il atteigne cette temperature en plus   Sad


Revenir en haut
Visiter le site web du posteur
bruno_du76
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Fév 2011
Messages: 21
Localisation: Rouen_Est
Masculin

MessagePosté le: Ven 20 Déc - 19:19 (2013)    Sujet du message: problème de soudure Répondre en citant

Et si je rajoute de la soudure sans plomb ??

Revenir en haut
Visiter le site web du posteur
Anaruz
Apprenti
Apprenti

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 156
Localisation: 34
Masculin Cancer (21juin-23juil)

MessagePosté le: Ven 20 Déc - 21:48 (2013)    Sujet du message: problème de soudure Répondre en citant

tu as essayé avec du flux?

Revenir en haut
bruno_du76
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Fév 2011
Messages: 21
Localisation: Rouen_Est
Masculin

MessagePosté le: Ven 20 Déc - 21:52 (2013)    Sujet du message: problème de soudure Répondre en citant

Non, j'ai pas ça Crying or Very sad
on trouve ça ou ??

ce que je comprend pas c'est que ça fonde pas
j'ai lu que la soudure sans plomb nécessitait 370°, alors si mon fer fait 480° ça devrait le faire ??


Revenir en haut
Visiter le site web du posteur
Anaruz
Apprenti
Apprenti

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 156
Localisation: 34
Masculin Cancer (21juin-23juil)

MessagePosté le: Ven 20 Déc - 21:58 (2013)    Sujet du message: problème de soudure Répondre en citant

après est-ce que ta panne est bon état? 

pour le flux j'utilise surtout pour souder mais pour aider des fois à dessouder


http://www.gotronic.fr/art-bidon-de-250-ml-de-flux-r45-7429.htm 


Revenir en haut
bruno_du76
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Fév 2011
Messages: 21
Localisation: Rouen_Est
Masculin

MessagePosté le: Ven 20 Déc - 22:02 (2013)    Sujet du message: problème de soudure Répondre en citant

Merci pour le lien
mon fer est quasi neuf, acheté ya 3 mois et tres peu utilisé depuis
j'ai jeté les vieux parce qu'ils etaient un peu pourris, mais le neuf fait pas mieux Smile


Revenir en haut
Visiter le site web du posteur
Anaruz
Apprenti
Apprenti

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 156
Localisation: 34
Masculin Cancer (21juin-23juil)

MessagePosté le: Ven 20 Déc - 22:10 (2013)    Sujet du message: problème de soudure Répondre en citant

Je suis vraiment pas fan de cette marque Belge, j’utilise un fer Weller W61 ou une station Weller WESD51 

c'est quoi l'étain que tu utilises? 


Revenir en haut
bruno_du76
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Fév 2011
Messages: 21
Localisation: Rouen_Est
Masculin

MessagePosté le: Ven 20 Déc - 22:17 (2013)    Sujet du message: problème de soudure Répondre en citant

Bah moi non plus, j'ai acheté ça au feeling, vais regarder le matos Weller

l'etain que j'ai doit etre au plomb, ya plus d'étiquette sur la bobine
tu me conseille quoi ? ( chez gotonic si possible pour faire une commande groupée )


Revenir en haut
Visiter le site web du posteur
bruno_du76
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Fév 2011
Messages: 21
Localisation: Rouen_Est
Masculin

MessagePosté le: Ven 20 Déc - 22:26 (2013)    Sujet du message: problème de soudure Répondre en citant

je viens de voir le Weller W61 chez Conrad et de la soudure sans plomb
je crois qu'une commande de matos correct s'impose Very Happy


Revenir en haut
Visiter le site web du posteur
Yanou
Apprenti
Apprenti

Hors ligne

Inscrit le: 04 Oct 2013
Messages: 157
Localisation: partout
Masculin

MessagePosté le: Ven 20 Déc - 23:38 (2013)    Sujet du message: problème de soudure Répondre en citant

ja voll !

Revenir en haut
bruno_du76
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Fév 2011
Messages: 21
Localisation: Rouen_Est
Masculin

MessagePosté le: Sam 28 Déc - 15:22 (2013)    Sujet du message: problème de soudure Répondre en citant

Re,

j'ai reçu hier un superbe Weller W61
après étamage de la panne, j'ai toujours le problème pour faire fondre la soudure sur cette P....n de carte d'écran plasma
je peux rajouter de l'étain , ça se solidifie par dessus l'ancienne soudure mais ya pas de mélange entre les 2 soudures Mad Mad
c'est peut etre le faire d'avoir de la soudure sans plomb de base et de rajouter de la soudure avec plomb par dessus

je devrais recevoir de la sans plomb semaine pro, je vous dirais
mais c'est bizarre d'avoir autant de mal a faire fondre une soudure !!!

j'ai pourtant refais toute les soudures de la carte alimentation sans soucis
mais cette carte Z sus me cause des soucis


Revenir en haut
Visiter le site web du posteur
potar
Débutant
Débutant

Hors ligne

Inscrit le: 04 Nov 2007
Messages: 35
Localisation: elancourt
Masculin Bélier (21mar-19avr)

MessagePosté le: Mar 7 Jan - 20:56 (2014)    Sujet du message: problème de soudure Répondre en citant

salut
les televiseurs à ecran plat sont soudé à la soudure sans plomb la soudure avec plomb est interdite pour les fabricants de materiels electronique.
donc la soudure sans plomb fond à une température plus èlevèe


Revenir en haut
CLS2086
Régulier
Régulier

Hors ligne

Inscrit le: 13 Déc 2013
Messages: 212
Localisation: St Cloud
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 23 Jan - 15:27 (2014)    Sujet du message: problème de soudure Répondre en citant

Bonjour,
perso pour les condos, diodes, "grosses" résistances, TR,..., j'utilise un fer 30W JBC 400°c d'un côté du composant et de l'autre la station de dessoudage Ayoue 4xx surtout pour du double face, sinon demain on y est encore. Pire encore pour le triple Face...
Ce qui se dessoudait en 20/25s avant, tu rajoutes 1 à 2 minutes et encore je dois y aller à la pince dans bien des cas.... Shocked
_________________
Si ça marchait, ça peut remarcher, enfin si on trouve la pièce et que l'on sache bricoler.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:59 (2017)    Sujet du message: problème de soudure

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Recherche , Developpement et bricolage Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com