Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

KV 2540M Chassis BE-3B : Problème d'image commutation AV


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
CLS2086
Régulier
Régulier

Hors ligne

Inscrit le: 13 Déc 2013
Messages: 212
Localisation: St Cloud
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 17 Déc - 14:10 (2013)    Sujet du message: KV 2540M Chassis BE-3B : Problème d'image commutation AV Répondre en citant

Bonjour,

J'ai récupéré, dans un vide "grenier", un gentil Sony Trinitron Black Matrix 25" KV 2540 (BE-3B) de 94/95, beau bébé de pas loin de 35 Kg avec pas loin de 30000 heures selon le service mode.
Cette année, j'ai changé d'adaptateur TNT pour un TNT HD enregistreur 16/9e, donc j'ai refais un tour dans le service mode pour réajuster les positions/dimensions de l'image et affiner la coloriemétrie (mires JPEG sur clef USB évidemment). Il a quand même atteint 32500 heures de fonctionnement, mais impec !
Surtout pour faire du DuckHunt avec la NES, des DVD et de la PS2 de vacances...

Et là, le soir, au bout de 4h de fonctionnement, j'entend un ploc, je me dis c'est la TNT vu qu'on était vers 22h et qu'à cette heure là il y a toujours un soucis de réception à cette heure là [Perpignan Pic de Neulos ].

A part ce ploc, rien de spécial.
Vient alors le moment de commuter un DVD (j'utilise un switch mécanique), et je passe sur une image noire repliée avec juste l'afficheur OSD écrasée et j'entend une instabilité de balayage.
Je me dis que j'ai un câble qui merdoit, donc je repasse sur la TNT idem.
Le téléviseur se met en veille tout seul.

J'éteind, je rallume, l'image est OK.
Je recommute, et hop retour de image noire repliée avec juste l'afficheur OSD écrasée.
Je revérifie les connections, ça ne vient pas de là. J'essaye la NES pareil, la PS2 idem.

Il faut que je démarre le TV sur l'appareil voulue si cet appareil est dotée d'une commutation"forcée" pour prendre la commutation "Auxiliaire/AV", sinon c'est image noire repliée avec juste l'afficheur OSD écrasée...

J'ai pris mon courage à 4 mains (oui il est dans un meuble et assez bas, et 35 Kg ça se ressent bien dans le dos), et on a regardé dedans, pas de capa visiblement HS, on a changé le tuner (point sensible de ces bêtes), mais hélas aucune amélioration... et ce met en veille rapidement sans afficher d'erreur

Pour de nombreux mois, ce télé est à 800 km de ma maison, mais si vous avez des pistes...
_________________
Si ça marchait, ça peut remarcher, enfin si on trouve la pièce et que l'on sache bricoler.


Revenir en haut
Publicité






MessagePosté le: Mar 17 Déc - 14:10 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com