Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Problème lave-vaisselle
Aller à la page: 1, 2, 3  >

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle
Sujet précédent :: Sujet suivant  
Auteur Message
ErwanT
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Déc 2013
Messages: 10
Masculin

MessagePosté le: Dim 8 Déc - 12:30 (2013)    Sujet du message: [Résolu] Problème lave-vaisselle Répondre en citant

Bonjour,

J'ai un souci avec mon lave-vaisselle (marque Whirlpool ADP 6948 P) depuis hier matin : le fusible saute lorsque je le met en route.
Je l'ai plusieurs fois remis en route mais à chaque fois les plombs ressautais.

Après avoir senti une odeur de cramé et ouvert l'un des capots de protection, je me suis rendu compte d'une surchauffe au niveau de la résistance de la pompe de cyclage (de marque Bleckmann) dont voici des photos pour mieux visualiser le problème :


Les cosses un peu fondues




La pompe de cyclage




La fiche noircie




Les résidus de plastiques fondus et cassés qui protégeaient les cosses

J'aurais donc aimé savoir :
1. Qu'est-ce qui a entraîné la surchauffe de la résistance et
qu'est-ce que je peux faire pour solutionner le problème ?
2. Est-ce que nettoyer (comment ?) les cosses et la fiche
pourrait suffire à réparer cette panne.

D'avance merci pour vos réponses.


Dernière édition par ErwanT le Sam 4 Jan - 16:06 (2014); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Dim 8 Déc - 12:30 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Yanou
Apprenti
Apprenti

Hors ligne

Inscrit le: 04 Oct 2013
Messages: 157
Localisation: partout
Masculin

MessagePosté le: Dim 8 Déc - 12:37 (2013)    Sujet du message: [Résolu] Problème lave-vaisselle Répondre en citant

on voit rien sur les photos, une pompe bloquée ou une fuite d'eau peut provoquer ce probleme.

Revenir en haut
ErwanT
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Déc 2013
Messages: 10
Masculin

MessagePosté le: Lun 9 Déc - 13:53 (2013)    Sujet du message: Problème lave-vaisselle Répondre en citant

Merci pour ta réponse Yanou et désolé mais je n'arrive pas à afficher les photos en plus grand.

Cependant je n'ai pas vu de fuite et la pompe avait l'air de fonctionner puisque la vidange fonctionnait.

Avez-vous d'autres idées ???

D'avance merci pour vos prochaines réponses !


Revenir en haut
Anaruz
Apprenti
Apprenti

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 156
Localisation: 34
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 9 Déc - 15:52 (2013)    Sujet du message: [Résolu] Problème lave-vaisselle Répondre en citant

Est-ce que c'est les cosses de la résistance qui ont cramés?

Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Lun 9 Déc - 15:55 (2013)    Sujet du message: [Résolu] Problème lave-vaisselle Répondre en citant

+1, pour pouvoir répondre il faudrait y voir quelque chose... Mr. Green

La pompe de cyclage ce n'est pas elle qui fait la vidange c'est une autre pompe qui vidange.

Il me semble qu'il y a un probleme (défaut) connu sur ces modeles de résistances, faut chercher un peu sur le net.
Je crois que c'est une mauvaise conception qui fait que les cosses chauffent et finissent par fondre.

Si tu as un doute sur la résistance de chauffage, tu la débranches et tu fais tourner la machine sans.
Si à ce moment là ça ne disjoncte plus c'est que c'est elle qui est en cause.

C'est ce modele de résistance que tu as?



Revenir en haut
Anaruz
Apprenti
Apprenti

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 156
Localisation: 34
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 9 Déc - 16:26 (2013)    Sujet du message: [Résolu] Problème lave-vaisselle Répondre en citant

Salut JPAT


J'ajoute quelques infos intéressante à  propos des lave vaisselle Whirlpool. C'est un défaut bien connu, les cosses de la résistances crames la raison c'est le relai de la carte puissance qui reste coller et du coup la résistance chauffe sans eau...le drame.
La résistance est HS car le fusible thermique lâche et si on vérifie directement au borne de la résistance elle est bonne.

Solution: Changement du bloc résistance et module puissance (on peut changer le relais aussi beaucoup moins cher!)


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Lun 9 Déc - 16:36 (2013)    Sujet du message: [Résolu] Problème lave-vaisselle Répondre en citant

Effectivement c'est interessant!....
Merci Anaruz de ce complement. Okay
Il me semblait bien avoir lu des trucs de ce genre sur d'autres forums....

Donc en priorité il faut remplacer le relais sur la carte (relais qui doit être calculé un peu trop juste comme d'ab...).

Mais après, ne peut-on pas remplacer le thermique de la résistance de chauffage pluôt que remplacer la résistance complette?

Car si on doit remplacer le module de puissance + la résistance de chauffage, l'option machine à la poubelle est quand même plus rentable!.... Mr. Green


Revenir en haut
Anaruz
Apprenti
Apprenti

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 156
Localisation: 34
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 9 Déc - 16:42 (2013)    Sujet du message: [Résolu] Problème lave-vaisselle Répondre en citant

Impossible de changer le thermique seul, j'ai déjà essayé tu penses bien...Le truc à ne pas faire c'est shunter le thermique yoda

Ah oui la réparation module + résistance on est à plus de 300€, pour une personne qui se débrouille absolument pas c'est direct poubelle...malheureusement.


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Lun 9 Déc - 16:48 (2013)    Sujet du message: [Résolu] Problème lave-vaisselle Répondre en citant

On est bien d'accord, pas de thermique c'est la mise à feu de la résistance au prochain probleme !!! Mr. Green

Au vu de la photo, je pensais qu'il avaient mis un truc du genre klixon juste à coté de la résistance pour faire la protec thermique (comme sur un seche linge par ex).

Apparement il y aurait aussi une réinitialisation du boitier electronique à faire après le remplacement de la résistance????


Revenir en haut
ErwanT
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Déc 2013
Messages: 10
Masculin

MessagePosté le: Lun 9 Déc - 17:49 (2013)    Sujet du message: Problème lave-vaisselle Répondre en citant

Anaruz a écrit:
Est-ce que c'est les cosses de la résistance qui ont cramés?
Les deux : celles de la résistance et celles des fils d'alimentation.

Revenir en haut
ErwanT
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Déc 2013
Messages: 10
Masculin

MessagePosté le: Lun 9 Déc - 18:09 (2013)    Sujet du message: [Résolu] Problème lave-vaisselle Répondre en citant

JPAT a écrit:

+1, pour pouvoir répondre il faudrait y voir quelque chose... Mr. Green

La pompe de cyclage ce n'est pas elle qui fait la vidange c'est une autre pompe qui vidange.

Il me semble qu'il y a un probleme (défaut) connu sur ces modeles de résistances, faut chercher un peu sur le net.
Je crois que c'est une mauvaise conception qui fait que les cosses chauffent et finissent par fondre.

Si tu as un doute sur la résistance de chauffage, tu la débranches et tu fais tourner la machine sans.
Si à ce moment là ça ne disjoncte plus c'est que c'est elle qui est en cause.

C'est ce modele de résistance que tu as?


Salut JPAT et encore désolé pour les photos que je n'arrive pas à poster plus grand Sad

OK, je vais essayer de faire tourner le lave vaisselle sans résistance et oui ça ressemble à ta photo la résistance (modèle Bleckmann avec ces chiffres inscrits dessus : 99004 4619 727 7S241   305230 pour être précis).

Néanmoins ça fais plus de 4 ans que le lave-vaisselle tourne sans aucun problème et il ne redisjonctait pas immédiatement lorsque je réarmais le fusible du tableau d'électricité (mais les cosses continuaient quand même à brûler).

Sinon tu es sûr qu'il y a une réinitialisation du boîtier électronique a effectuer si je change la résistance (je ne suis pas un as du bricolage et déjà que rien que la changer va être compliquer alors réinitialiser un boîtier électronique...) ? Crying or Very sad

Si vous avez d'autres solutions je suis preneur car mettre à la poubelle un lave vaisselle "juste" pour ça et au bout de moins de 5 ans (p*** d'obsolescence programmée ;-) ça me fou les boules !!!


Revenir en haut
Yanou
Apprenti
Apprenti

Hors ligne

Inscrit le: 04 Oct 2013
Messages: 157
Localisation: partout
Masculin

MessagePosté le: Lun 9 Déc - 18:12 (2013)    Sujet du message: [Résolu] Problème lave-vaisselle Répondre en citant

ne pas oublier les problemes de pompes, les blanches comme les noires... une vraie vérole ces ADG.

Revenir en haut
Anaruz
Apprenti
Apprenti

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 156
Localisation: 34
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 9 Déc - 20:05 (2013)    Sujet du message: [Résolu] Problème lave-vaisselle Répondre en citant

JPAT a écrit:
On est bien d'accord, pas de thermique c'est la mise à feu de la résistance au prochain probleme !!! Mr. Green

Au vu de la photo, je pensais qu'il avaient mis un truc du genre klixon juste à coté de la résistance pour faire la protec thermique (comme sur un seche linge par ex).

Apparement il y aurait aussi une réinitialisation du boitier electronique à faire après le remplacement de la résistance????




Pire tu peux mettre feu à la maison, alors ne pas tenter ce bricolage complètement stupide. 
Concernant la réinitialisation dont tu parles, la manipulation est la suivant une fois le tous réparer (module complet ou relais et résistance) il faut lancer le lave vaisselle puis annuler le cycle rien de miraculeux sinon dans certain cas il faut passer par la case eSAM le boitier de chez Whirlpool pour refaire une reprogrammation.


Revenir en haut
Yanou
Apprenti
Apprenti

Hors ligne

Inscrit le: 04 Oct 2013
Messages: 157
Localisation: partout
Masculin

MessagePosté le: Lun 9 Déc - 22:53 (2013)    Sujet du message: [Résolu] Problème lave-vaisselle Répondre en citant

dans le pire des cas il y'a un thermofusible coulé dans le tunnel chauffant... celui la avant de le shunter on peut se gratter un moment  Mr. Green


la seule re-init c'est un appui de 5 a 10s sur le bouton depart/pause pour relancer un cycle au début.




tu debranches la resistance, si ca va bien, tu la remplaces par une ampoule a incandescence... si ca disjonctes tu sauras d'où ca vient...


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 10 Déc - 09:44 (2013)    Sujet du message: [Résolu] Problème lave-vaisselle Répondre en citant

Yanou a écrit:
tu debranches la resistance, si ca va bien, tu la remplaces par une ampoule a incandescence... si ca disjonctes tu sauras d'où ca vient...




Ca c'est une bonne idée le branchement de l'ampoule à la place de la résistance pour faire le test!
De plus si elle est tout le temps allumée, tu es sûr que le relais est collé! Mr. Green
Bonne astuce de dépanneur ça! Okay


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:27 (2017)    Sujet du message: [Résolu] Problème lave-vaisselle

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com