Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plus d'image sur mon Hitachi


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI
Sujet précédent :: Sujet suivant  
Auteur Message
michel78
Observateur

Hors ligne

Inscrit le: 01 Déc 2013
Messages: 1
Masculin

MessagePosté le: Dim 1 Déc - 19:52 (2013)    Sujet du message: Plus d'image sur mon Hitachi Répondre en citant

il y a du son et l'écran est noir avec 5 fines lignes blanches verticales.

c'est arrivé subitement alors qu'on regardais une émissions à partir de la freebox en HDMI. l'image a disparu comme une lumière qui s’éteint en 2 sec (pas d'un coup sec). Le son est Ok

il n'y a plus aucune touche qui réagisse sur la télécommande.

l'appareil a 7 ans c'est un model HITACHI 32 LD 8700 CA.

s'il y a ces 5 lignes blanches (1mm) sur toute la hauteur et distantes de 10 à 20 cm, c'est que le plasma n'est pas mort?

qu'en pensez vous? que faire?

merci de votre aide


Revenir en haut
Publicité






MessagePosté le: Dim 1 Déc - 19:52 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com