Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne TV LED SABA L19V884


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
f6dqm1
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Sep 2013
Messages: 5
Localisation: Yvelines
Masculin Lion (24juil-23aoû)

MessagePosté le: Lun 18 Nov - 10:44 (2013)    Sujet du message: Panne TV LED SABA L19V884 Répondre en citant

Bonjour.
Tout d'abord, où puis-je trouver le schéma électrique de ce TV ?
Ensuite la panne :
- Tout d'abord en stand-by, pas de problème
- En marche SANS signal, pas de problème : le TV repasse en veille au bout de 5 minutes, normalement. Si je le repasse en marche, toujours sans signal, il repart pour un tour de 5 minutes et se remet en veille. Normal.
- Avec signal, c'est là que ça se corse ! Environ 2 minutes après une marche normale du TV, l'image disparait, l'écran devient bleu avec plein de traits fins horizontaux aléatoires et un bruit de fond terrible dans les hauts-parleurs. A part de ce moment, impossible d'envoyer une commande quelconque au TV (manuellement ou par télécommande). Il ne répond plus ! Et an final, l'écran s'éteint et le voyant Stand-by bleu se met à clignoter avec une période faible de 2 à 3 secondes. On dirait que l'alim se met en stand-by puis repart etc. Elle pompe. Pour arrèter le TV pas d'autres solutions que de débrancher la prise secteur.
J'ai juste regardé l'état de la carte Alim secteur sans y voir quoique ce soit d'inquiétant, pas de soudure sèche ou cassée.
J'ai fait l'essai en débranchant les deux petits connecteurs qui alimentent la dalle : exactement le même phénomène. A priori le phénomène n'est pas lié à la dalle.
Si vous avez une idée, je prends ! Le problème avec ces alims à découpage, c'est qu'il faut souvent tout remplacer pour sans sortir (si ça vient de l'alim et ça rien n'est moins sûr!)
merci pour l'aide
Gabriel


Revenir en haut
Publicité






MessagePosté le: Lun 18 Nov - 10:44 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com