Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Sony bravias, plus de voyant


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
pytharo
Observateur

Hors ligne

Inscrit le: 07 Nov 2013
Messages: 4
Localisation: Finistere
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 7 Nov - 17:18 (2013)    Sujet du message: Sony bravias, plus de voyant Répondre en citant

Bonjour;
je vous explique mon problème:
je possède une télévision LCD sony bravia KDL-32U2000 qui a très bien fonctionné avant.
Du jour au lendemain, elle ne fonctionne plus, même brancher plus aucun voyant ne s'allume et elle ne réagit plus à rien.
Il s’agirait donc de la carte d'alim.
J'ai directement pensé au fusible hors après test au multimètre le fusible est ok.
Je me suis ensuite rabattue sur les condo mais eu aussi ont l'aire ok (aucun n'est gonflé)
Dans le dépit, j'ai chercher les moindres détails mais je n’ai rien trouver d'anormale ...
Je cherche donc des âmes charitable pour m'aider dans ma quête  Embarassed

Je vous poste quelques photo:













La carte d'alim étant une véritable usine a gaz, j'ai photographier les grandes lignes mais je reste a votre dispositions si vous avez besoin de zoom ou de voir des endroits précis.
Je vous remercie d'avance et vous souhaite un bonne soirée  Mr. Green


Revenir en haut
Publicité






MessagePosté le: Jeu 7 Nov - 17:18 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 8 Nov - 00:19 (2013)    Sujet du message: Sony bravias, plus de voyant Répondre en citant

Bonsoir,

Bienvenue sur le forum.

Sauf erreur une alim du type G1 ?
Sur le connecteur CN6200 (6 broches) vérifie les broches 1 et 2 si le STBY +5V est présent.
Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
pytharo
Observateur

Hors ligne

Inscrit le: 07 Nov 2013
Messages: 4
Localisation: Finistere
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 8 Nov - 10:38 (2013)    Sujet du message: Sony bravias, plus de voyant Répondre en citant

Bonjour;
Je te remercie pour t'a réponse rapide Embarassed
Non, pas d'erreur, c'est bien une alim du type G1.
étant novice dans le domaine je ne suis pas sur d'avoir réalisé les mesures de manière correcte.
J'ai pour habitude de tester aux bornes des composants,
hors ne connaissant ni le plus, ni le moins,
j'ai juste utiliser le neutre de mon multimètre que j'ai positionné sur les 2 bornes STBY 5 V l'une après l'autre.
D'après les mesures, les 2 broches STBY 5V passe de 5v à 0v de manière alternative.
Si je m'y suis mal pris pourriez-vous m'expliquer comment faire ?

J'ajoute que pendant ma recherche du connecteur CN6200, je me suis rendu compte de quelques choses.
Je ne sais pas vraiment l'expliquer, c'est comme si quelque chose avait coulé [...]
Je pense que les photos parleront mieux que mes mots, j'ai entouré les zones sur la face arrière et les composant concerner (dont je ne connais pas le nom) sur la face avant;
Je les ai aussi numéroté pour vous permettre de les reconnaitre sur chaque photo:

face arrière:



Zoom sur la zone 1:



zoom sur la zone 2:



face avant:



Ca n'est peu être rien mais je préfère n'oublier aucun détails Okay


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 8 Nov - 19:13 (2013)    Sujet du message: Sony bravias, plus de voyant Répondre en citant

Re,

Non aucuns soucis pour ses zones de soudures.

Alors pour les mesures de tension de manière correcte, multimètre en position VDC (comme pour vérifier une pile) calibre auto ou 20V dans ce cas.
1- La pointe touche noir sur la masse de la dalle, une vis ou une borne GND.
2- Et bien sur la pointe rouge sur l'élément à vérifier.

Donc remonte ton alim, tu peux rebrancher uniquement le connecteur secteur et vérifier le STBY +5V (voir ci-dessus),
Attention au court-circuit.
J'espère que cela va t-aider.

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
pytharo
Observateur

Hors ligne

Inscrit le: 07 Nov 2013
Messages: 4
Localisation: Finistere
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 8 Nov - 21:41 (2013)    Sujet du message: Sony bravias, plus de voyant Répondre en citant

Connecteur secteur brancher, pointe noir sur une vis et pointe rouge sur l'élément a vérifier,
STBY 5v m'affiche pour les 2 broches des valeur alternative (donc quasiment impossible d'être exacte ...)
Par contre elle on toute les 2 les même mesures:
Le multi régler en 20v, ca alterne entre 0 et -30.
Régler entre 200v, ça alterne entre 0 et -2...
 


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 8 Nov - 22:09 (2013)    Sujet du message: Sony bravias, plus de voyant Répondre en citant

Re,

Ok, donc je confirme ton alim a un souci ...
Suivant tes compétences voir autour de l'IC6200 ou changer d'alim.


Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
pytharo
Observateur

Hors ligne

Inscrit le: 07 Nov 2013
Messages: 4
Localisation: Finistere
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 8 Nov - 22:26 (2013)    Sujet du message: Sony bravias, plus de voyant Répondre en citant

Ou puis -je me procurer une nouvelle alim ?

Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 9 Nov - 21:25 (2013)    Sujet du message: Sony bravias, plus de voyant Répondre en citant

Bonsoir,

Par exemple regarde ici : http://www.allmatrix.fr/psu-alimentation-sony-kdl-32u2000-a-1189-415-a,fr,4…
ou http://www.ebay.fr/sch/i.html?_trksid=p2050601.m570.l1313.TR0.TRC0.XG1 A-11…

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
babu80
Observateur

Hors ligne

Inscrit le: 27 Nov 2013
Messages: 2
Masculin Bélier (21mar-19avr)

MessagePosté le: Mer 27 Nov - 16:14 (2013)    Sujet du message: Sony bravias, plus de voyant Répondre en citant

Bonjour a tous

Nouveau sur ce forum ;qui je suis sur va m'apprendre plein de choses,

Je rencontre le même problème cite dessus, Pourriez vous me dire ce que vous appellerez le STBY et ou se situe t'il afin de faire le contrôle identique
 et du IC 6200????

 ?????Merci de vos réponses, car aucun voyant rien lorsque je veut allumer le poste , je précise toutefois que :
au milieu de la carte on se trouve en présence de 2 blocs  1 entourer de jaune et l'autre entoure de bleu !!  on dirait qu'il a fondu   la réf est : TAM  M 0713   qu'est ce ??? MERCI
FRED


Revenir en haut
cyn78
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Nov 2013
Messages: 12
Masculin

MessagePosté le: Jeu 28 Nov - 14:47 (2013)    Sujet du message: Sony bravias, plus de voyant Répondre en citant

bonjour 

http://img.xooimage.com/files99/a/f/c/12-4267c22.jpg 


Revenir en haut
babu80
Observateur

Hors ligne

Inscrit le: 27 Nov 2013
Messages: 2
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 1 Déc - 11:01 (2013)    Sujet du message: Sony bravias, plus de voyant Répondre en citant

Ok et merci pour la photo , autre questions ,,,

Sur les stby de la  15 broches  quels courant doit on avoir  , le même que sur la 6 broches ?


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:08 (2017)    Sujet du message: Sony bravias, plus de voyant

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com