Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Clac clac sur LE40R86


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
GREGOBAC
Apprenti
Apprenti

Hors ligne

Inscrit le: 05 Jan 2012
Messages: 112
Localisation: Roissy CDG
Masculin

MessagePosté le: Mar 5 Nov - 09:51 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

Bonjour à Tous,

J'ai récupéré une LE40R86BDX avec un problème de CLAC CLAC.
Je me suis dit : encore un problème de capa......
Et bien non !
Le CLAC CLAC est présent dés le branchement secteur.
A l'ouverture toutes les capa de l'alim étaient nickel. Je les ai tout de même remplacé. Arrow Problème toujours présent.
Reprogrammation de l'eeprom. Arrow Problème toujours présent.
Shuntage de l'eeprom Arrow A la mise sous secteur, plus de CLAC CLAC. Mais dés la sortie de veille par la télécommande, les CLAC CLAC recommencent.

Ce soir , j'essaye de démarrer l'alim toute seule en shuntant les contacts 1-3 de CN801. Et vérifie l’inverter ( 1-5 de CN803 )
http://www.teleservice-depannage.com/t10397-Ecran-noir-SAMSUNG-LE40N87BDX-X…

Le précédent propriétaire m'a dit que la télé s’était éteinte d'un seul coup . Avec une drôle d'odeur  Confused

Si vous avez d'autre pistes .....
Merci.
_________________
Le dépannage au sèche cheveux et à la bombe de froid, il y a mieux en electronique !


Revenir en haut
Publicité






MessagePosté le: Mar 5 Nov - 09:51 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
ptiphill
Débutant
Débutant

Hors ligne

Inscrit le: 24 Aoû 2013
Messages: 66
Localisation: France
Masculin

MessagePosté le: Mar 5 Nov - 16:53 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

Bonsoir, si ça a senti le roussi ...
ne pas oublier de vérifier les capacités sous le blindage de la SSB


Revenir en haut
GREGOBAC
Apprenti
Apprenti

Hors ligne

Inscrit le: 05 Jan 2012
Messages: 112
Localisation: Roissy CDG
Masculin

MessagePosté le: Mar 5 Nov - 18:27 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

ptiphill a écrit:
Bonsoir, si ça a senti le roussi ...
ne pas oublier de vérifier les capacités sous le blindage de la SSB


Bonsoir, 
Déssoudage du blindage  Arrow  les capas semblent nickel
A suivre.....
_________________
Le dépannage au sèche cheveux et à la bombe de froid, il y a mieux en electronique !


Revenir en haut
ptiphill
Débutant
Débutant

Hors ligne

Inscrit le: 24 Aoû 2013
Messages: 66
Localisation: France
Masculin

MessagePosté le: Mar 5 Nov - 18:39 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

Bonsoir, sur plusieurs TV que j'ai dépanné, elles semblaient neuves mais des mesures à l'oscillo indiquaient clairement un fort taux d'ondulation (elles étaient HS)
le problème de ce type de chassis : la chaleur a du mal à s'évacuer et les condos succombent ...

question : as tu mesurés les tensions d'alim et leur taux d'ondulation ?


Revenir en haut
GREGOBAC
Apprenti
Apprenti

Hors ligne

Inscrit le: 05 Jan 2012
Messages: 112
Localisation: Roissy CDG
Masculin

MessagePosté le: Mar 5 Nov - 18:56 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

Non pour l'instant mesure uniquement au multimètre.
Avec les shunts, j'ai réussi à démarré l'alim et le retro-éclairage.
- le STDBy est à 6.0 V au lieu de 5.2
- le 12V à 11.8
- Le 13V à 12.6
- Le 5.4V à 5.4
L'alim semble OK.


Ça doit être la carte SSB...
Par expérience , quelle capa pose problème sous le blindage ?

_________________
Le dépannage au sèche cheveux et à la bombe de froid, il y a mieux en electronique !


Revenir en haut
ptiphill
Débutant
Débutant

Hors ligne

Inscrit le: 24 Aoû 2013
Messages: 66
Localisation: France
Masculin

MessagePosté le: Mar 5 Nov - 19:03 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

Bonsoir, par expérience, les deux 1000µF / 10V situés à proximité de la self noté "220" + celle situé à proximité du quartz au milieu de la carte
cependant, rien n'exclue que d'autres capas soient en cause il faut tester à l'oscillo !!!
confie ta carte à un pro si tu n'est pas équipé

de plus, la fameuse odeur de brulé me chagrine un peu ... la fameuse drôle d'odeur ...

et, remplacer les composants au hasard n'amène à rien !


Revenir en haut
GREGOBAC
Apprenti
Apprenti

Hors ligne

Inscrit le: 05 Jan 2012
Messages: 112
Localisation: Roissy CDG
Masculin

MessagePosté le: Mar 5 Nov - 19:38 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

Pas pratique avec le CLAC CLAC qui coupe l'alim toutes les 2 secondes, mais j'ai fait quelques mesures :J'ai 5.3V sur une des capa avec 60 mV de ronflette.
Par contre j'ai 0.9V sur l'autre...
Je récupère les schémas et regarde..
_________________
Le dépannage au sèche cheveux et à la bombe de froid, il y a mieux en electronique !


Revenir en haut
ptiphill
Débutant
Débutant

Hors ligne

Inscrit le: 24 Aoû 2013
Messages: 66
Localisation: France
Masculin

MessagePosté le: Mar 5 Nov - 20:38 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

Bonsoir, on y viens ...

Revenir en haut
GREGOBAC
Apprenti
Apprenti

Hors ligne

Inscrit le: 05 Jan 2012
Messages: 112
Localisation: Roissy CDG
Masculin

MessagePosté le: Mar 5 Nov - 21:22 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

La Capa sur laquelle j'ai 0.9V est C1177.
Je l'ai dessoudé, j'ai à peine 1 ohms sur ces bornes sur le PCB. 
Il doit y avoir un composant en court-circuit sur le B3.3VD......



_________________
Le dépannage au sèche cheveux et à la bombe de froid, il y a mieux en electronique !


Revenir en haut
GREGOBAC
Apprenti
Apprenti

Hors ligne

Inscrit le: 05 Jan 2012
Messages: 112
Localisation: Roissy CDG
Masculin

MessagePosté le: Mar 5 Nov - 21:58 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

Dessoudage de IC1106 - IC1107, le CC est toujours présent !
A la lecture des autres pages des schemas , on voit que le B3.3VD va partout...
Demain, je sors la camera infrarouge ........
_________________
Le dépannage au sèche cheveux et à la bombe de froid, il y a mieux en electronique !


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Mer 6 Nov - 12:36 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

bonjours a tous ;

il sera mieux si tu enléve les bd1203,bd1202,bd1303 ;bd1301;bd1403, l1802, l1801,  bd1803 et de voir quelle partie est endomagé.

bonne chance .


Revenir en haut
GREGOBAC
Apprenti
Apprenti

Hors ligne

Inscrit le: 05 Jan 2012
Messages: 112
Localisation: Roissy CDG
Masculin

MessagePosté le: Jeu 7 Nov - 08:40 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

La camera à parlé , c'est le BGA IC2001 qui est en CC.
Reste plus qu'a trouvé une autre carte main ( BN94-01562A )
_________________
Le dépannage au sèche cheveux et à la bombe de froid, il y a mieux en electronique !


Revenir en haut
ptiphill
Débutant
Débutant

Hors ligne

Inscrit le: 24 Aoû 2013
Messages: 66
Localisation: France
Masculin

MessagePosté le: Jeu 7 Nov - 08:56 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

Bonjour, avant cela, remplace tes condos et allume ta tv

Revenir en haut
GREGOBAC
Apprenti
Apprenti

Hors ligne

Inscrit le: 05 Jan 2012
Messages: 112
Localisation: Roissy CDG
Masculin

MessagePosté le: Mar 12 Nov - 13:42 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

Ça sert pas à grand chose de remplacer les condos..... Le BGA est en Court circuit.
Je cherche une carte complète pour une LE40R86.
J'ai voulu installer une qui provenait d'une M86, mais le connecteur qui part à la TCON est different...
_________________
Le dépannage au sèche cheveux et à la bombe de froid, il y a mieux en electronique !


Revenir en haut
GREGOBAC
Apprenti
Apprenti

Hors ligne

Inscrit le: 05 Jan 2012
Messages: 112
Localisation: Roissy CDG
Masculin

MessagePosté le: Mer 20 Nov - 22:51 (2013)    Sujet du message: Clac clac sur LE40R86 Répondre en citant

Installation d'une nouvelle carte MAIN....Maintenant , c'est la dalle qui à un problème.
J'ai une bande verticale bruitée de 7 cm sur la droite de l'image. La dalle doit aussi etre defectueuse.  Evil or Very Mad
Assez perdu de temps.....Démontage en pièce de la télé et direction la déchetterie .......
_________________
Le dépannage au sèche cheveux et à la bombe de froid, il y a mieux en electronique !


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:00 (2017)    Sujet du message: Clac clac sur LE40R86

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com