Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] sèche linge
Aller à la page: <  1, 2, 3, 4  >

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Seche linge
Sujet précédent :: Sujet suivant  
Auteur Message
bambino



Inscrit le: 24 Mar 2009
Messages: 130

MessagePosté le: Sam 7 Déc - 19:31 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

Revue du message précédent :

Bonjour, je suis pommé face à ce dysfonctionnement ,ma carte  à le voyant marche qui clignote et le buzzer qui grésille faiblement.est ce une piste.
Revenir en haut
Publicité






MessagePosté le: Sam 7 Déc - 19:31 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 10 Déc - 14:11 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

Etes-vous sûr que toutes les connections sont correctes suite à vos differents tests?

Avant la panne, à l'allumage, est-ce que c'était pareil (voyants allumés + voyant départ qui clignote)?

Est-ce que ce n'est pas tou simplement le contact de porte qui empéche le démarrage?

Une petite photo du bandeau avant avec les voyants allumés serait un plus.
Regardz là:
http://www.tout-electromenager.fr/doc_technique-63-1-Seche-linge-Whirlpool-…

Apparement il y a des manip pour faire un reset des défauts:
a) tourner le sélecteur à 6h (vers le bas),
b) appuyer 3 fois sur "start",
c) tourner le sélecteur d'une position 'sens aiguille d'une montre montre",
d) appuyer 3 fois sur "start".
Le tout en moins de 10 secondes.

OU:

- placant le sélecteur de programme à 6h
- appuyant 5sec sur le bouton "Départ (Pause)"

J'ai vu des cas d'appareils de la marque ne voulant pas démarrer lors de températures trop basses, est-il à l'exterieur ou dans un garage non isolé?


Revenir en haut
bambino
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 130
Localisation: 90
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 13 Déc - 19:59 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

j'ai essayé  de faire un réset mais hélas  rien ne se passe voyant vert départ clignote aucun relais  ne  se colle aucune fonction, si j'appuie sur le programme différé 3 - 6-9heures les voyants fixe passe de 3 -6-9heures il semblerait que la carte réagit à cette fonction mais la puissance ne veux pas , pas de départ moteur ni  de chauffe comme si la porte était ouverte.Le contact de porte  a été testé il est fermé passant sur la carte.

Revenir en haut
bambino
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 130
Localisation: 90
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 15 Déc - 11:19 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

Aujourd'hui j'ai démonté la résistance il y avait un klixon hs je l'ai court circuité mais hélas le sèche linge ne veux pas fonctionner? par contre d'autre voyant rouge s'allume et clignote je vous joint une photo. d'après le test des leds (code erreur ci joint) cela serait la sonde ctn 2 mais je ne vois pas laquelle c'est ? malgré cela si la porte du sèche linge est ouverte ou fermé il y a aucun changement sur le fonctionnement .


Revenir en haut
Yanou
Apprenti
Apprenti

Hors ligne

Inscrit le: 04 Oct 2013
Messages: 157
Localisation: partout
Masculin

MessagePosté le: Dim 15 Déc - 11:29 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

controles la CTN de resistance.

Revenir en haut
bambino
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 130
Localisation: 90
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 16 Déc - 21:16 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

Bonjour, ou se trouve la ctn de résistance , quel forme à t'elle et comment la contrôler , merci d'avance.

Revenir en haut
bambino
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 130
Localisation: 90
Masculin Bélier (21mar-19avr)

MessagePosté le: Mer 18 Déc - 18:56 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

Bonjour, finalement le module programme réagit bien , je me suis aperçu que j'avais pas alimenté la sonde ctn de la résistance mais court circuit en pensant à un klixon défectueux donc je me retrouve à la case départ . Plus de voyant rouge en service mais toujours le voyant départ vert clignotant et la possibilité de refaire fonctionné les voyants départ différé ., mais hélas aucun relais ne se colle pas de fonctionnement puissance( moteur ,résistance). La ctn de résistance fait 15 Kiloohms à 18°C et diminue si il y a un apport de chaleur.(sur une doc j'ai vu 24.6 ohms est ce une erreur!!) , j'ai profité pour vérifier une sonde d'humidité filtre mais je ne connais pas la valeur qu'il faut .

Revenir en haut
bambino
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 130
Localisation: 90
Masculin Bélier (21mar-19avr)

MessagePosté le: Jeu 19 Déc - 19:58 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

Petit récapitulatif, le programme différé 3,6,9 heures s’incrémente à chaque appui sur la touche différé;(voyant vert en fonction ) ainsi que les touches fragile ou anti froissage voyant vert ok mais toujours pas de démarrage a la fonction départ et le voyant vert clignote. pas d'alimentationde puissance . IL y a t'il un relais qui fait défaut si oui peut on l'alimenté en 12 volt continu sur la carte?

Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 19 Déc - 21:50 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

Moi je reste persuadé que le programmateur fonctionne maintenant.

Il y a un périphérique qui empéche le départ.....
Etes vous sur de l'info de porte???


Revenir en haut
bambino
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 130
Localisation: 90
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 20 Déc - 19:29 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

Pour l'info de porte, quand je ferme la porte il y a un contact puis si je l'ouvre mon testeur passe à zéro par contre que la porte soit ouverte ou pas le programme s'allume.  ..pourquoi il y a pas de puissance!!est ce que je peux shunté au niveau de la carte  ce voyant porte afin de supprimé un problème de connecteur.par contre si la porte  est ouverte  que se passe t'il au niveau du programmateur!!! 

Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Ven 20 Déc - 19:35 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

C'est pas une question qu'il n'y a pas de puissance, c'est juste que l'appareil ne veut pas partir car il lui manque une info.

Il y a des portes qui ont 2 securités, il faut regarder coté serrure de porte combien il y a de fils au total.

Moi je ne crois pas aux pannes multiples....
La panne initiale c'était l'alim de la carte, là c'est réparré.

Par contre entre temps vous avez démonté d'autres trucs, fait des tests et je pense que c'est là que vous avez créé la panne qui reste....
Reprenez tous les trucs que vous avez démonté et verifiez.


Revenir en haut
bambino
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 130
Localisation: 90
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 20 Déc - 19:58 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

En parlant de démonté il y avait un contact de bac d'eau défectueux pour m'en sortir je l'ai shunté est ce que cela suffit ou bien il y a une résistanceà respectée.

Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Ven 20 Déc - 21:02 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

Quand je vous dis que la panne actelle vient de vos interventions..... Mr. Green

Pas de résistance à respecter.
Mais si la position normale c'est ouvert et la position anormale c'est fermé....
et que là vous avez mis un shunt, c'est peut-être pas bon.
Simple à vérifier, enlevez le schunt et regardez comment le programmateur réagit.


Revenir en haut
bambino
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 130
Localisation: 90
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 20 Déc - 21:09 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

j'ai aussi démonté un petit module d'humidité avec son entrée en 220v via le programmateur pour alimenté un transfo 220/24V ,24V présent.je vous joint une photo de ce module car il y a une sonde reliée au filtre humidité qui n' a aucune résistance!!!.


Revenir en haut
bambino
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 130
Localisation: 90
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 20 Déc - 21:19 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

Je suis aller voir mon shunt mais hélas sa ne marche pas shunt ôté.je pense que le contact fermé indique présence bac.Dommage j'y croyais.

Revenir en haut
bambino
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 130
Localisation: 90
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 21 Déc - 18:45 (2013)    Sujet du message: [Résolu] sèche linge Répondre en citant

Bonjour,ce matin je me suis remis sur mon sèche linge  , j'ai déconnectée la sonde  du module humidité est là tout les voyants rouges défaut se sont mis à.  clignotédonc  je pense que ce module fonctionne par contre j'ai débranché le connecteur contact porte et présence bac  d'eau mais rien ne se passe aucun changement (le contact porte à deux fils et il passe  de o à 1 suivant l’état de la porte , est ce que  la carte coté de ses contact aurait un problème j'attends votre opinion  car je suis perdu et en manque d'idées.

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:06 (2017)    Sujet du message: [Résolu] sèche linge

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Seche linge Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4  >
Page 3 sur 4

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com