Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] panne plaque induction faure cvi313n


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> CUISSON ( four plaque )
Sujet précédent :: Sujet suivant  
Auteur Message
terminator
Amateur
Amateur

Hors ligne

Inscrit le: 12 Avr 2008
Messages: 355
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 25 Oct - 21:15 (2013)    Sujet du message: [Résolu] panne plaque induction faure cvi313n Répondre en citant

salut a tous voici mon soucis les 2 cartes puissances  ne sont pas en c/c(pont de diode transistor et zener ok) mon soucis c'est que sur la carte alim je n'ai pas le 220v qui sort sur mes connecteurs qui vont alimentes chaque module de puissance.Quand j'allume m'a plaque elle m'affiche E4 m'a question est la suivante comment faire pour faire demarrer la carte alim sur la table . J'ai commencer a controler pont de diode fusible diode je trouve rien en default. Est ce qu'il faut le bandeau de cde pour la demarrer ou bien est ce que il faut que tout soit branche 
Sur la platine alim quand je la branche sur la table les 2 relais ne s'enclenche pas je pense que c'est eu qui vehicule la puissance donc jai pas de 12 volt sur mes bobines (bobine ok) mais comment ce fabrique til ou bien qu'est ce qui l'enclenche . J ai mesurer 10 volt au borne du ci ice 2a180z mais apres je seche si quelqu'un a une idee ou une doc technique je suis preneur
merci a tous
_________________
cool


Dernière édition par terminator le Sam 26 Oct - 15:16 (2013); édité 2 fois
Revenir en haut
Publicité






MessagePosté le: Ven 25 Oct - 21:15 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Ven 25 Oct - 22:46 (2013)    Sujet du message: [Résolu] panne plaque induction faure cvi313n Répondre en citant

Je pense effectivement que les relais renvoient le 220V vers les chacune des 2 cartes de puissance.
Si l'alim de la carte de controle fonctionne, je ne vois pas trop où chercher....

Je ne suis pas sur que la carte d'alim puisse démarrer sans les cartes de puissance connectées.

Il faut que je cherche, je dois avoir une carte de controle de CVI313 qui traine normalement.
Tu peux me donner la ref EGO que tu as sur ta carte?


Revenir en haut
terminator
Amateur
Amateur

Hors ligne

Inscrit le: 12 Avr 2008
Messages: 355
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 26 Oct - 15:16 (2013)    Sujet du message: plaque cvi313n Répondre en citant

salut et merci jpat pour ta reponse mais ca y est j'ai repare ma plaque en fait pour quelle demarre faut connecter la carte de cde ainsi que les capteurs des inducteur sinon default e4 (pas besoin de brancher les inducteurs ce coup si la plaque a demarrer etquand a la panne de depart cetait le petit pont de diode qui etait hs sur l'alim dessouder et remplacer mais j'avait pas rebrancher les sonde
merci probleme resolu Very Happy
_________________
cool


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 27 Oct - 14:37 (2013)    Sujet du message: [Résolu] panne plaque induction faure cvi313n Répondre en citant

Content que tu ai trouvé! Okay

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:12 (2017)    Sujet du message: [Résolu] panne plaque induction faure cvi313n

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> CUISSON ( four plaque ) Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com