Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

plasma lg 50PV350 plus d'image mais le son ok pas de choc
Aller à la page: 1, 2, 3, 4  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
jeff620
Débutant
Débutant

Hors ligne

Inscrit le: 21 Oct 2013
Messages: 67
Masculin

MessagePosté le: Mar 22 Oct - 00:03 (2013)    Sujet du message: plasma lg 50PV350 plus d'image mais le son ok pas de choc Répondre en citant

Bonjour je suis nouveau sur le forum.


Je suis passé plusieurs fois pour me rendre contre que la fiabilité des écrans est catastrophique par rapport aux écrans cathodiques d'avant, c'est triste.


C'est donc mon tour.
J'ai un plasma LG 50PV350-ZD BEBLLJP de 2011, pas de garanti possible.
MODEL n°103MAXS56634
Le reste va suivre, ne vous inquiétez pas.


Elle est en panne, je n'ai plus d'image, le noir complet, par contre j'entends très bien toute les chaines avec la freebox, et je peux monter le son et le descendre,etc.
Je peux éteindre la télévision aussi et l'allumer sans problème.
La dalle est intacte, pas de choc, fissure ou décollement.


Je sais qu'il faut faire un formulaire, mais je n'ai pas encore démonter la télévision car  il est trop tard.
Donc voila, je vais la démonter demain et mettrai le formule demain avec le plus de chose possible.
Mais je peux déjà vous dire que je ne sais pas ou prendre les valeurs de tensions sur les cartes, j'ai un multimètre électronique pas cher.
Donc si y a un tutoriel avec image pour m'aider, ce serait sympa pour moi si je n'ai pas trouvé.


J'ai vu qu'il y avait un seul sujet sur le même téléviseur plasma lg 50pv350 ou c'était le panneau de commande du plasma qui déconnait, donc pas mon cas.Par contre, il y a des photos de la télévision démonter mais pas les cartes.
Merci  pour vos renseignements.


Après je pense que je vous demanderai ou je peux poster des cartes a vendre pour un plasma samsung ps51d530, la dalle était cassé et plus d'image, mais le son marchait aussi des chaines j'ai tous le reste a vendre presque(dalle a la poubelle et support dalle seulement).
Fin du hs.


Revenir en haut
Publicité






MessagePosté le: Mar 22 Oct - 00:03 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jeff620
Débutant
Débutant

Hors ligne

Inscrit le: 21 Oct 2013
Messages: 67
Masculin

MessagePosté le: Mar 22 Oct - 11:34 (2013)    Sujet du message: complément photo et formulaire PLASMA lg 50pv350 Répondre en citant

Marque : LG
Modèle : 50PV350
Châssis : PDP50R30000


Défault Constaté, plus d'image du tout, le noir complet, mais bien du son sur toute les chaines.
Les Mesures Constatés : Pour l'instant, je n'ai rien mesuré du tout car je ne sais ou il faut prendre.
Sur les photos que je vais mettre, il y a bien sur les valeurs références sur l'étique, voltage settings bien sur.
-5V/Va:55V/Vs:203V 
N.A/-190V /150V /N.A 130V
Voici les photos
 


Revenir en haut
jeff620
Débutant
Débutant

Hors ligne

Inscrit le: 21 Oct 2013
Messages: 67
Masculin

MessagePosté le: Mar 22 Oct - 11:50 (2013)    Sujet du message: plasma lg 50PV350 plus d'image mais le son ok pas de choc Répondre en citant

J'essaie d'envoyer des photos, je ne sais pas si j'y arrive.

Revenir en haut
jeff620
Débutant
Débutant

Hors ligne

Inscrit le: 21 Oct 2013
Messages: 67
Masculin

MessagePosté le: Mar 22 Oct - 12:13 (2013)    Sujet du message: plasma lg 50PV350 plus d'image mais le son ok pas de choc Répondre en citant

J'ai que des photos de plus de la taille recommandé,cela ne doit pas les prendre, pourtant, je mets redimensionné.
Mes photos de base ne sont pas prises car trop grosse, pourtant j'ai vu la marche a  suivre.


Au fait, je prends ses tensions la télévision éteinte et débranché, je suppose.
Merci de me mettre la marche a suivre, s'il vous plait.
Le panneau arrière du plasma est bien enlevé, il est débranché, bien sur.
Rien ne semble avoir souffert sur les cartes de visu, pas d'odeur de brûlé.


Je sais que les inverters sont a gauche, y sus avec juste après sur la droite,ect


Revenir en haut
jeff620
Débutant
Débutant

Hors ligne

Inscrit le: 21 Oct 2013
Messages: 67
Masculin

MessagePosté le: Mar 22 Oct - 16:39 (2013)    Sujet du message: prise de tension plasma branché apparamment Répondre en citant

Je viens de voir sur internet qu'il faut bien prendre les mesures VS et VA avec le plasma branché.
J'essai de voir des vidéos pour voir comment je peux les tester avec mon voltmètre.


Revenir en haut
jeff620
Débutant
Débutant

Hors ligne

Inscrit le: 21 Oct 2013
Messages: 67
Masculin

MessagePosté le: Mar 22 Oct - 18:35 (2013)    Sujet du message: plasma lg 50PV350 plus d'image mais le son ok pas de choc Répondre en citant

Les mesures sont a prendre sur la carte d'alimentation au centre soit le 
PCB EAX63329901:8
PSU P/N:EAY62171101
Mais je ne sais pas encore ou?


YDRVBT ou inverters a gauche, 
board 50R3/T3 YSUS accolé,
Board YSP5 50R3 carte d'alimentation ,
board 50R3_CTRL soit la carte en dessous de la carte d'alimentation petite , 
board 50R3 Z donc la Zsus en haut a droite,
board 50R3T3 donc la Zsub acollé au Zsus 
board GP2R en bas a droite
et dernière carte en bas mais je n'ai pas accès pour l'instant


Je suis désolé de décrire cela tant que je n'ai pas de photo de taille raisonnable, mais au moins vous pouvez trouver des photos des cartes sur internet ou mieux voir mes composants du plasma.


Sur la carte board 50R3_CTRL soit la carte en dessous de l'alimentation, il y a de nappe qui sort du port le plus haut, je ne sais pas si c'est normal?et pareil sur la carte d'alimentation un port blanc du bas, pas le bleu.
   


Revenir en haut
jeff620
Débutant
Débutant

Hors ligne

Inscrit le: 21 Oct 2013
Messages: 67
Masculin

MessagePosté le: Mar 22 Oct - 18:49 (2013)    Sujet du message: plasma lg 50PV350 plus d'image mais le son ok pas de choc Répondre en citant

Sur la carte board 50R3_CTRL soit la carte en dessous de l'alimentation, il y a de nappe qui sort du port le plus haut, je ne sais pas si c'est normal?et pareil sur la carte d'alimentation un port blanc du bas, pas le bleu.


Bon d'après l'autre topic cela parait bon aussi.
Sur l'autre post du même plasma que le mien, il y a une photo du plasma avec  le couvercle enlevé ou on voit les cartes, voila si cela peut aider.


Revenir en haut
jeff620
Débutant
Débutant

Hors ligne

Inscrit le: 21 Oct 2013
Messages: 67
Masculin

MessagePosté le: Mar 22 Oct - 20:33 (2013)    Sujet du message: voyant vert clignote 4 fois rapide et 3 sec rien carte CTRL Répondre en citant

Si cela peut aider au diagnostic.

Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 23 Oct - 13:09 (2013)    Sujet du message: plasma lg 50PV350 plus d'image mais le son ok pas de choc Répondre en citant


Bonjour,

Bienvenue sur le forum.

Oui c'est plasma de 2011 et pas de garanti possible ???
Bien  sûr aucune doc de ses cartes.
Sans aucunes photos des cartes ça va être facile de t'aider ... Cool
Je ne sais pas avec quel système d'exploitation tu travail, essaye de les réduire avec Paint (Windows 7) ou autres ...

La 1er chose à vérifier est le 5V, Va et Vs sur la carte d'alim le tous branché.
" ...j'ai un multimètre électronique pas cher." OK, position VDC ou V=, la pointe noir sur la masse du châssis (GND = masse) et le rouge sur les points à contrôler.
Ces tensions doivent être présentes sur ce connecteur (attention au court-circuit).


Si ses tensions sont corrects (voir 5V/Va:55V/Vs:203V), vérifie aussi les fusibles sur les cartes Y-sus (au mini 4) et Z-sus (au mini 2).

Ps : j’ai supprimé quelques messages qui n’apportent rien.

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
jeff620
Débutant
Débutant

Hors ligne

Inscrit le: 21 Oct 2013
Messages: 67
Masculin

MessagePosté le: Mer 23 Oct - 14:07 (2013)    Sujet du message: plasma lg 50PV350 plus d'image mais le son ok pas de choc Répondre en citant

merci de m'avoir répondu et de me donner des conseils.


Je vais essayer de mettre en pratique ce que je peux faire.
Pour les photos, oui je préférerais pouvoir les mettre sur le site, je vais essayer paint car je suis sur 7.
Et pas de soucis pour avoir supprimé quelques messages, c'est quand j'ai essayé de mettre les photos ne marchant pas.
Pour le multimètre, c'est un M320 auto range d'une non marque électronique.
Y a V= environ ~
La photo du multimètre dans le lien
http://www.multimeterwarehouse.com/m320f.htm



On va faire comme cela pour l'instant.
Je vais essayer pour les autres photos de mon plasma.


Revenir en haut
jeff620
Débutant
Débutant

Hors ligne

Inscrit le: 21 Oct 2013
Messages: 67
Masculin

MessagePosté le: Mer 23 Oct - 15:37 (2013)    Sujet du message: plasma lg 50PV350 plus d'image mais le son ok pas de choc Répondre en citant

Voila toute les photos que j'ai reprise font moins d'1 mo, donc cela devrait marcher sinon je pourrai les envoyer par mail pour qu'il les mettent en ligne voila.
Concernant les mesures c'est trop bizarre, j'ai que des données qui montent ou descende avec le V= environ qui ne correspondent a rien du tout sur le connecteur dont vous m'avez dit, tv branché bien sur.
[/url][/img]
[/url][/img]


et au cas ou


http://img.xooimage.com/files99/6/0/a/2013-10-23-2478-41a8e27.jpg


Revenir en haut
jeff620
Débutant
Débutant

Hors ligne

Inscrit le: 21 Oct 2013
Messages: 67
Masculin

MessagePosté le: Mer 23 Oct - 16:00 (2013)    Sujet du message: plasma lg 50PV350 plus d'image mais le son ok pas de choc Répondre en citant

J'avance pour les photos, je peux mettre l'adresse ou on peut les trouver sur xooimage,ce que je vais faire pour l'instant.


Voici mes carte ysus et ydrvb en photo





Voici ma carte d'alimentation avec les voltages a prendre





Voici la carte ctrl





Voici la carte z-sus et l'autre acollé en haut a droite





Voici la carte GP2R en bas a droite(sortie vidéo et audio,etc)





Et la dernière la prise de vue complète du panneau arrière




Vous avez accès maintenant a toutes les photos en les copiant dans votre navigateur au maximum de la qualité possible(presque 1 mo pour chaque).
Merci encore.


Il me reste bien sur le principal a savoir les vrais voltages que je trouve.
Maintenant que vous avez les photos, puis je avoir sur les photos des flèches ou je dois me prendre pour chaque voltage, je sais c'est long et chiant pour vous comme procédure mais voila si je veux savoir sans faire de connerie, pas trop le choix.
Même si cela prend un peu de temps, je serais faire pour les prochaines fois.





Revenir en haut
jeff620
Débutant
Débutant

Hors ligne

Inscrit le: 21 Oct 2013
Messages: 67
Masculin

MessagePosté le: Mer 23 Oct - 16:07 (2013)    Sujet du message: plasma lg 50PV350 plus d'image mais le son ok pas de choc Répondre en citant

voyant vert clignote 4 fois rapide et 3 sec rien environ plus rien et de nouveau pareil par intermittence sur la carte CTRL


C'est quand la tv est allumé et que j'essaie de mettre une chaine, la première par exemple.
Et concernant les voltages, j'ai bien vu le connecteur a prendre mais je n'ai aucune valeur stable, a moins que je n'ai pas ce qu'il faut comme multimètre électronique ou pas mis les bonnes mesures, voila.
Je vais finir par y arriver. Rolling Eyes


Revenir en haut
jeff620
Débutant
Débutant

Hors ligne

Inscrit le: 21 Oct 2013
Messages: 67
Masculin

MessagePosté le: Mer 23 Oct - 17:24 (2013)    Sujet du message: plasma lg 50PV350 plus d'image mais le son ok pas de choc Répondre en citant

Je pense que c'est mon multimètre qui déconne peut être voila.
J'ai V AC, et mV DC qui bouge tout seul.
Je vais essayé de le rapporter pour le faire teste et l'échanger car pour une pile de 1,5 V, en V AC 0,007


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 23 Oct - 23:16 (2013)    Sujet du message: plasma lg 50PV350 plus d'image mais le son ok pas de choc Répondre en citant

Re,

Voilà j'ai mis tes photos sur ton message (plus facile que les liens).
Vérifie ton multimètre, voilà le bon calibre :


Regarde tu as un point test pour Va et Vs ici :



Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:56 (2017)    Sujet du message: plasma lg 50PV350 plus d'image mais le son ok pas de choc

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4  >
Page 1 sur 4

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com