Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] LG 32LC56


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
Bob-in
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Oct 2013
Messages: 15
Masculin

MessagePosté le: Mer 16 Oct - 21:29 (2013)    Sujet du message: [Résolu] LG 32LC56 Répondre en citant

Bonjour à tous Okay
Télé LCD de Marque LG - Modèle 32LC56-ZC
Pannes constatées : Allumage Ok - Rétroéclairage Ok
Pas d'image et pas de son (jauge du son = Ok)
Commande input et commande menu = Ok
Mode DTV s'affiche mais aucune image et aucune chaine présente.
Mode TV s'affiche mais pas d'image
Mode RGB avec ordinateur portable Ok - Image impeccable.
Mode menu = impossible de faire une recherche de chaines aucun défilement.
Dalle et T-Com = Ok
Aucun condo gonflé ou ayant une fuite.
Je n'ai pas trouvé de solution sur le forum - pouvez-vous m'aider, me donner une piste à suivre ?
D'avance Merci
Bob


Dernière édition par Bob-in le Jeu 17 Oct - 16:38 (2013); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mer 16 Oct - 21:29 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Bob-in
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Oct 2013
Messages: 15
Masculin

MessagePosté le: Jeu 17 Oct - 16:38 (2013)    Sujet du message: [Résolu] LG 32LC56 Répondre en citant

Suite vérification des tensions Crying or Very sad
Pas de 3,4V - 6,5V -  12V et 19V mais du 230 à la place.
Donc : Inverter = Ok mais,
Carte Power = HS (Transfo - redresseurs etc...) et donc,
Main-Board en partie HS suite à sur-tension dont Condo. CI, et CMS
Seule la dalle semble OK ainsi que la carte T-Com
Réparation trop couteuse pour une TV de 2007.
Pas de bol.
Bien à vous
Bob.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:42 (2017)    Sujet du message: [Résolu] LG 32LC56

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com