Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] MARANTZ CD53 ne s'allume plus


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
onairda
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Juin 2011
Messages: 14

MessagePosté le: Lun 14 Oct - 10:37 (2013)    Sujet du message: [Résolu] MARANTZ CD53 ne s'allume plus Répondre en citant

Bonjour à tous.
Je viens d'acquérir sur "coin coin" un lecteur cd marantz cd53.
L'annonce décrivait un article fonctionnant très bien.
En arrivant chez le vendeur, celui ci branche le lecteur et celui ci s'allume.
Le temps de demander au vendeur un cd pour tester le lecteur et celui ci s’éteint et refuse de s'allumer, plus rien même plus d'affichage. Shocked
Le vendeur me l'a donc donné.
J'ai trouvé sur internet le schéma mais je ne suis pas très calé en électronique donc je sollicite vos lumières pour m'orienter dans mes investigations.
J'ai tester: les fusibles --> ok
                Le cable d'alim --> ok
                J'ai chercher des condos gonflés --> RAS
                Traces de brûlures --> Aucunes
Lorsque je presse le bouton Power, la "pulley", la pièce noire avec le centre blanc (sur la dernière photo) bouge un tout petit peu et puis s'arrête.
Après je ne sais pas trop ou tester avec le multimètre, c'est à dire des points de contrôles des tensions.
Pouvez-vous m'orienter?
Merci.
Je vous joins quelques photos et le block diagram.







Dernière édition par onairda le Mar 29 Oct - 19:34 (2013); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Lun 14 Oct - 10:37 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Lun 14 Oct - 13:29 (2013)    Sujet du message: [Résolu] MARANTZ CD53 ne s'allume plus Répondre en citant

quelles sont tes expérience en maintenance ?

il faut commencer par valider toutes les alims.
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
onairda
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Juin 2011
Messages: 14

MessagePosté le: Lun 14 Oct - 13:42 (2013)    Sujet du message: [Résolu] MARANTZ CD53 ne s'allume plus Répondre en citant

Mon expérience en maintenance est quasi nulle.
A part du contrôle visuel, changement de composants.
Qu'est-ce que tu entends par valider les alims?
Controler les différentes tensions de sorties? 5 volts, 12 volts... après le transfo bien sûr.


Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Lun 14 Oct - 14:34 (2013)    Sujet du message: [Résolu] MARANTZ CD53 ne s'allume plus Répondre en citant

voui , mais si tu sais pas faire , vois un moustachu....

un CD 53 ça vaut le coup d'"être sauvé
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
onairda
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Juin 2011
Messages: 14

MessagePosté le: Mar 29 Oct - 19:36 (2013)    Sujet du message: [Résolu] MARANTZ CD53 ne s'allume plus Répondre en citant

Le régulateur 5 volts (7805) était hs, je l'ai remplacé et c'est reparti comme en 40.
Merci.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:00 (2017)    Sujet du message: [Résolu] MARANTZ CD53 ne s'allume plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com