Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Deuixième panne sur 47WLG66


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> TOSHIBA
Sujet précédent :: Sujet suivant  
Auteur Message
SPOUNTZ38
Apprenti
Apprenti

Hors ligne

Inscrit le: 15 Déc 2011
Messages: 117
Localisation: GRENOBLE
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Dim 6 Oct - 16:38 (2013)    Sujet du message: Deuixième panne sur 47WLG66 Répondre en citant

Bonjour,

J'ai  un 47WLG66 regsa avec probablement l'alimentation de veille HS.(même plus de voyant allumé)
Visuellement je vois un circuit intégré (probablement un opto) qui a été décapité donc plus de référence visible.
J'aimerais connaitre la reférence de ce composant repère IC201
La ref de la carte est MPF 4305.
Si quelqu'un a un shéma de la carte voir le service manual cela m'aiderais beaucoup.
Ou alors un retour d'expérience.

Merci d'avance!


Dernière édition par SPOUNTZ38 le Ven 18 Oct - 12:12 (2013); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Dim 6 Oct - 16:38 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
SPOUNTZ38
Apprenti
Apprenti

Hors ligne

Inscrit le: 15 Déc 2011
Messages: 117
Localisation: GRENOBLE
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Lun 7 Oct - 19:31 (2013)    Sujet du message: Deuixième panne sur 47WLG66 Répondre en citant

Bonsoir,

J'ai retrouvé le dessus du CI explosé c'est un MIP2C1 (régulateur à découpage avec transistor de puissance.

Bilan des courses : le CI à changer + 2 diodes en CC + I fuse.

Le tout est commandé à suivre.

C'était bien l'alim de veille

PS : je recherche tjs des schéma sur ce TV, on ne sais jamais


Revenir en haut
SPOUNTZ38
Apprenti
Apprenti

Hors ligne

Inscrit le: 15 Déc 2011
Messages: 117
Localisation: GRENOBLE
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Ven 18 Oct - 12:08 (2013)    Sujet du message: Deuixième panne sur 47WLG66 Répondre en citant

Bonjour,

Je continue mon monologue,

La carte alim est maintenant réparée et la TV a démarré ( mon post précédent donne les détails de la panne)  malheureusement une autre panne était cachée par la première.

Voici ce qui se passe

5 fois sur 10, l'image n'apparait pas, on voit juste une bande verticale avec des traits de couleur au milieu de l'écran , de fois la TV se met à fonctionner soudainement au bout de quelques dizaines de secondes des fois non.

Lorsqu'elle démarre c'est pour de bon.

Je soupçonne un pb d'allim (j'ai déja changé une capa gonflée sans résultat) ou un pb de tcon????????

Je peux envoyer une photo de l'écran lorsque il ne fonctionne pas.

Je recherche tj le service manuel ou des schémas

Un peu d'aide serait la bienvenue

Merci d'avance


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:07 (2017)    Sujet du message: Deuixième panne sur 47WLG66

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> TOSHIBA Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com