Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope
Sujet précédent :: Sujet suivant  
Auteur Message
pepito1
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Oct 2013
Messages: 5
Localisation: france
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Ven 4 Oct - 07:57 (2013)    Sujet du message: panne Répondre en citant

Bonjour
J'ai un magnéto LG RH266, quand je l'allume pour enregistrer, Le sigle LG apparait en couleur rosé mélangé de bleu.
Je l'ai donc ouvert, pour regarder les condensateurs, apparement je ne vois rien.
Pourriez vous me dire, de quoi cela pourrait-il venir.
Bien cordialement


Revenir en haut
Publicité






MessagePosté le: Ven 4 Oct - 07:57 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com